<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta charset="utf-8">
<!-- 
	Konzept und Webdesign durch Ossa+Partner, Kassel http://www.ossa-partner.de / Technische Umsetzung durch Scheltwort IT-Services, Kassel http://www.scheltwort-its.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2019 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/template/darc/darc.ico" type="image/png">
<title>Aktuelles-Details</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scaleable=no">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="author" content="Deutscher Amateur-Radio-Club e. V.">

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/jquery.fancybox.css?1462291798" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-buttons.css?1462291798" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-thumbs.css?1462291798" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/2d0c74c2cd.css?1545574394" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/4b97c679a5.css?1556012270" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/cal/Resources/Public/v2/css/cal.css?1497958439" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/KeQuestionnaire.css?1508766272" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/stylesheet.css?1545309225" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/header.css?1552389896" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/powermail.css?1487776007" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/cal.css?1505484982" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/Assets/55af593a8c.css?1545574393" media="all">



<script src="/uploads/tx_t3jquery/jquery-1.8.x-1.9.x-1.2.x.js?1458816911" type="text/javascript"></script>

<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/galleria/galleria-1.4.2.min.js?1462291798" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/jquery.fancybox.pack.js?1462291798" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-buttons.js?1462291798" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-thumbs.js?1462291798" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-media.js?1462291798" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/init.js?1549036108" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/galleria/themes/galleria-classicmod-white/galleria.classicmodwhite.js?1467792203" type="text/javascript"></script>
<script src="/typo3conf/ext/ke_questionnaire/Resources/Public/Script/Questionnaire.js?1505301330" type="text/javascript"></script>
<script src="/typo3temp/Assets/9a38f34785.js?1545574393" type="text/javascript"></script>



<link rel="alternate" type="application/rss+xml" title="DARC News - Aktuelles aus dem Bereich des Amateurfunks" href="https://www.darc.de/home/rss.xml">

</head>
<body>


	<div id="top"></div>
	<header>
	    <div id="header_cont">
	        <div id="header_img"><a href="/home"><img id="logo" src="/fileadmin/config/Resources/Public/Images/darcLogo3.svg" alt="Deutscher Amateur-Radio-Club e.V. - Logo" /></a></div>
	        <nav class="main-nav" role="navigation">
	            
	            
	            

<!--###SEARCHFORM### anzeigen, wenn RESULTFRAMEURL nicht gesetzt ist suche/-->

<div id="search">
	<div class="tx-yagooglesearch-pi2"> 
		<form method="POST" action="/suche/">
			<input name="search" type="text" size="20" placeholder="Suche" value="" />
			<!-- SITS_CHO 2018-10-21 Input in Button aendern 
			<input type="submit" name="submit" value="Suchen" /> -->
			<button type="submit" name="submit"><span></span></button>
		</form>
	</div>
</div>



<!--###SEARCHFORM### -->

<!--###RESULTLIST### anzeigen wenn die resultframeurl gesetzt ist-->

<!--###RESULTLIST### -->


	            
	            
	
	                <ul id="main-nav-list" class="nav navbar-nav navbar-main">
	                    

    
    
    
    
    
    
    
    
    
    
    
        
        
            
            
                
                    
                    
                            
                            
                            
                        
                            
                            
                            
                                
                                    
                                    
                                    
                                            
                                        
                                
                            
                        
                
        
        
            
            
                
                    
                    
                            
                            
                            
                        
                            
                            
                            
                                
                                    
                                    
                                    
                                            
                                        
                                
                            
                        
                
        
        
            
            
                
                    
                    
                            
                            
                            
                        
                            
                            
                            
                                
                                    
                                    
                                    
                                            
                                        
                                
                            
                        
                
        
        
            
            
                
                    
                    
                            
                        
                
        
        
            
            
        
    
    
    
    
    
    
    
    
    
        
        
            <li class="sub first ">
                
                
                
                        <input type="radio" id="mmopen5" class="mmopen" name="mmradio" hidden="hidden" />
						<label class="noselect" for="mmopen5"><span class="labelBlock">Der Club</span><span class="menu_arrow_down"></span></label>
                
                        <input type="radio" id="mmclose5" class="mmclose" name="mmradio" hidden="hidden" />
						<label class="closebutton noselect" for="mmclose5"><span class="labelBlock">Der Club</span><span class="menu_arrow_up"></span></label>
                    
                
                

                
                
                <div class="menu_content_wrapper">
                
                    
                    
                            
                            
                            <div class="linkToLevel0">
                                <a class="dropdown" title="Der Club" href="/der-club/">Der Club</a>
                            </div>
                            
                            
                            
                                  
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="sub first">
                    
                            
                            <a title="Vorstand / Amateurrat" href="/der-club/vo-ar/">Vorstand / Amateurrat</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="sub first">
                    
                            
                                    
                                    <a title="Vorstand" href="/der-club/vo-ar/vo/">Vorstand</a>
                                
                        
                </li>
            
                <li class="last">
                    
                            
                                    
                                    <a title="Mitgliederversammlung (Amateurrat)" href="/der-club/vo-ar/mitgliederversammlung-amateurrat/">Mitgliederversammlung (Amateurrat)</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Referate" href="/der-club/referate/">Referate</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="sub first">
                    
                            
                                    
                                    <a title="HF-Referat" href="/der-club/referate/hf/">HF-Referat</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="IARU-Verbindung" href="/der-club/referate/iaru/">IARU-Verbindung</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat AJW" href="/der-club/referate/ajw/">Referat AJW</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Referat ARDF-Funksport" href="/der-club/referate/ardf/">Referat ARDF-Funksport</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Ausland" href="/der-club/referate/ausland/">Referat Ausland</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Conteste" href="/der-club/referate/conteste/">Referat Conteste</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat DX" href="/der-club/referate/dx/">Referat DX</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat EMV" href="/der-club/referate/emv/">Referat EMV</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Frequenzmanagement" href="/der-club/referate/qrg/">Referat Frequenzmanagement</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Referat Normen" href="/der-club/referate/norm/">Referat Normen</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Not- und Katastrophenfunk" href="/der-club/referate/notfunk/">Referat Not- und Katastrophenfunk</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Standorte" href="/der-club/referate/standorte/">Referat Standorte</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat VHF/UHF/SHF" href="/der-club/referate/vus/">Referat VHF/UHF/SHF</a>
                                
                        
                </li>
            
                <li class="sub last">
                    
                            
                                    
                                    <a title="Referat YL" href="/der-club/referate/yl/">Referat YL</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Distrikte / Ortsverbände" href="/der-club/distrikte-ortsverbaende/">Distrikte / Ortsverbände</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Ausschüsse" href="/der-club/ausschuesse/">Ausschüsse</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/der-club/ausschuesse/#c153728">Ausschüsse der Mitgliederversammlung</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/der-club/ausschuesse/#c132699">Rechnungsprüfer</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub last">
                    
                            
                            <a title="Interessengruppen" href="/der-club/interessengruppen/">Interessengruppen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/der-club/interessengruppen/#c30675">Vereine rund um den Amateurfunk</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first last">
                    
                            
                            <a title="DARC-Camp-Hatten" href="/der-club/interessengruppen/#c24784">DARC-Camp-Hatten</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
        
    </ul>

                              
                        
                
                </div>
            </li>
        
        
    
    
    
    


                        

    
    
        
        
          
          <li class="sub ">
            <input type="radio" id="mmopen262" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen262"><span class="labelBlock">Geschäftsstelle</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose262" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose262"><span class="labelBlock">Geschäftsstelle</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Geschäftsstelle" href="/geschaeftsstelle/willkommen/">Geschäftsstelle</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="Willkommen" href="/geschaeftsstelle/willkommen/">Willkommen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/willkommen/#c2040">Die Geschäftsstelle</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/willkommen/#c154135">Kontakt</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/willkommen/#c2045">Anfahrtsbeschreibung</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Ausbildungszentrum" href="/geschaeftsstelle/ausbildungszentrum/">Ausbildungszentrum</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Aktivitäten im Ausbildungszentrum" href="/geschaeftsstelle/ausbildungszentrum/#c46632">Aktivitäten im Ausbildungszentrum</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="AfuBarCamp im Amateurfunkzentrum" href="/geschaeftsstelle/ausbildungszentrum/#c51980">AfuBarCamp im Amateurfunkzentrum</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC-Seminarprogramm" href="/geschaeftsstelle/ausbildungszentrum/#c35459">DARC-Seminarprogramm</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Seminare für Funktionsträger" href="/geschaeftsstelle/ausbildungszentrum/#c35458">Seminare für Funktionsträger</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Vorträge" href="/geschaeftsstelle/ausbildungszentrum/#c8851">Vorträge</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Öffentlichkeitsarbeit im OV" href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/">Öffentlichkeitsarbeit im OV</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162776">Bestellung Werbemittel</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162779">Vorlagen und Logos</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Mitgliederverwaltung" href="/geschaeftsstelle/mitgliederverwaltung/">Mitgliederverwaltung</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/mitgliederverwaltung/#c162749">Meine Daten</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/mitgliederverwaltung/#c162750">Änderungsmeldungen</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Buchhaltung" href="/geschaeftsstelle/buchhaltung/">Buchhaltung</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/buchhaltung/#c162758">Mitgliedsbeitrag</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/buchhaltung/#c162769">SEPA-Lastschriftmandat</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/buchhaltung/#c104848">DARC Spendenkonto</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Amateurfunk und Recht" href="/geschaeftsstelle/amateurfunk-und-recht/">Amateurfunk und Recht</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Rechtliche Informationen" href="/geschaeftsstelle/amateurfunk-und-recht/#c35477">Rechtliche Informationen</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Gesetze &amp; Verordnungen" href="/geschaeftsstelle/amateurfunk-und-recht/#c35478">Gesetze &amp; Verordnungen</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Antennenverträge" href="/geschaeftsstelle/amateurfunk-und-recht/#c35479">Antennenverträge</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="QSL-Büro" href="/geschaeftsstelle/qsl-buero/">QSL-Büro</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/qsl-buero/#c162743">QSL-Manager Informationen</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="CQ DL" href="/geschaeftsstelle/cq-dl/">CQ DL</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub last">
                    
                            
                            <a title="Services und Informationen" href="/geschaeftsstelle/services-und-informationen/">Services und Informationen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/services-und-informationen/#c153824">Stempel Bestellung</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Versicherungsmerkblätter" href="/geschaeftsstelle/services-und-informationen/#c35480">Versicherungsmerkblätter</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="OV-Mappe" href="/geschaeftsstelle/services-und-informationen/#c35461">OV-Mappe</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Formulare und Vorlagen" href="/geschaeftsstelle/services-und-informationen/#c35462">Formulare und Vorlagen</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Onlinemitgliederverwaltung" href="/geschaeftsstelle/services-und-informationen/#c35465">Onlinemitgliederverwaltung</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Antrag auf Webmasterzugang" href="/geschaeftsstelle/services-und-informationen/#c35466">Antrag auf Webmasterzugang</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub">
            <input type="radio" id="mmopen35438" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen35438"><span class="labelBlock">Mitgliedschaft</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose35438" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose35438"><span class="labelBlock">Mitgliedschaft</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Mitgliedschaft" href="/mitgliedschaft/">Mitgliedschaft</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="Mitglied werden" href="/mitgliedschaft/mitglied-werden/">Mitglied werden</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154059">Interessenvertretung ...</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154060">Der Ortsverband ...</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154061">CQ DL</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154062">QSL Vermittlung</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c153915">Jetzt Mitglied werden!</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c173648">Mitgliedsbeitrag</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154065">Gastmitgliedschaft DARC</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Mitgliedschaft Pro" href="/mitgliedschaft/mitgliedschaft-pro/">Mitgliedschaft Pro</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitgliedschaft-pro/#c153712">Wechsel Mitgliedschaft Pro</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Servicekatalog" href="/mitgliedschaft/servicekatalog/">Servicekatalog</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/servicekatalog/#c153707">Servicekatalog des DARC e. V.</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Allgemeines" href="/mitgliedschaft/allgemeines/">Allgemeines</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/allgemeines/#c167915">Ehrungen</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/allgemeines/#c162765">Beitragsordnung</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="active sub">
            <input type="radio" id="mmopen6" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen6"><span class="labelBlock">Nachrichten</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose6" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose6"><span class="labelBlock">Nachrichten</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Nachrichten" href="/nachrichten/meldungen/">Nachrichten</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="sub first">
                    
                            
                            <a title="Amateurfunkmagazin CQ DL" href="/nachrichten/amateurfunkmagazin-cq-dl/">Amateurfunkmagazin CQ DL</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/nachrichten/amateurfunkmagazin-cq-dl/#c153907">Aktuelle Ausgabe</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/nachrichten/amateurfunkmagazin-cq-dl/#c152797">CQ DL Digital</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Archiv" href="/nachrichten/amateurfunkmagazin-cq-dl/#c34385">Archiv</a>
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="CQ DL Glossar" href="/nachrichten/amateurfunkmagazin-cq-dl/cq-dl-glossar/">CQ DL Glossar</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Korrekturen/Ergänzungen" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9914">Korrekturen/Ergänzungen</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Downloads" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9915">Downloads</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Whitesticker" href="/nachrichten/amateurfunkmagazin-cq-dl/#c30856">Whitesticker</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Hinweise für Autoren" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9918">Hinweise für Autoren</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="FAQs" href="/nachrichten/amateurfunkmagazin-cq-dl/#c17386">FAQs</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Mediadaten" href="/nachrichten/amateurfunkmagazin-cq-dl/#c11962">Mediadaten</a>
                        
                </li>
            
                <li class="last">
                    
                            
                                    
                                    <a title="Kleinanzeige aufgeben" href="/nachrichten/amateurfunkmagazin-cq-dl/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Deutschland-Rundspruch" href="/nachrichten/deutschland-rundspruch/">Deutschland-Rundspruch</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/nachrichten/deutschland-rundspruch/#c154107">Der Deutschland-Rundspruch</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Aktuelle Ausgaben" href="/nachrichten/deutschland-rundspruch/#c35494">Aktuelle Ausgaben</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Archiv" href="/nachrichten/deutschland-rundspruch/#c5757">Archiv</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="FAQ" href="/nachrichten/deutschland-rundspruch/#c28319">FAQ</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Information für Ortsverbände" href="/nachrichten/information-fuer-ortsverbaende/">Information für Ortsverbände</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Newsletter ÖA" href="/nachrichten/newsletter-oea/">Newsletter ÖA</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Radio DARC" href="/nachrichten/radio-darc/">Radio DARC</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC-TV" href="/nachrichten/darc-tv/">DARC-TV</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Terminkalender" href="/nachrichten/terminkalender/">Terminkalender</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Termin melden" href="/nachrichten/terminkalender/#c35496">Termin melden</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC-Amateurfunklehrgänge" href="/nachrichten/terminkalender/#c35497">DARC-Amateurfunklehrgänge</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Afu-Lehrgänge melden" href="/nachrichten/terminkalender/#c35498">Afu-Lehrgänge melden</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Vorstandsinformationen" href="/nachrichten/vorstandsinformationen/">Vorstandsinformationen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Veranstaltungen" href="/nachrichten/veranstaltungen/">Veranstaltungen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="HAM RADIO" href="/nachrichten/veranstaltungen/#c9487">HAM RADIO</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="FUNK.TAG KASSEL" href="/nachrichten/veranstaltungen/#c35435">FUNK.TAG KASSEL</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="AfuBarCamp des DARC e.V." href="/nachrichten/veranstaltungen/#c51806">AfuBarCamp des DARC e.V.</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Dortmunder Afu-Markt" href="/nachrichten/veranstaltungen/#c35436">Dortmunder Afu-Markt</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Afu-Tagung München" href="/nachrichten/veranstaltungen/#c35747">Afu-Tagung München</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="active sub last">
                    
                            
                            <a title="Meldungen" href="/nachrichten/meldungen/">Meldungen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Aktuelles" href="/nachrichten/meldungen/#c35483">Aktuelles</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Archiv" href="/nachrichten/meldungen/#c35485">Archiv</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub">
            <input type="radio" id="mmopen35499" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen35499"><span class="labelBlock">Einsteiger</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose35499" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose35499"><span class="labelBlock">Einsteiger</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Einsteiger" href="/einsteiger/">Einsteiger</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="Allgemeine Informationen" href="/einsteiger/allgemeine-informationen/">Allgemeine Informationen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/einsteiger/allgemeine-informationen/#c82630">Amateurfunk</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/einsteiger/allgemeine-informationen/#c154774">Amateurfunk ist vielseitig</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/einsteiger/allgemeine-informationen/#c154778">Amateurfunk nützt uns allen</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/einsteiger/allgemeine-informationen/#c154793">Info-Flyer</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC Online Lehrgang" href="/einsteiger/darc-online-lehrgang/">DARC Online Lehrgang</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Amateurfunkausbildung" href="/einsteiger/amateurfunkausbildung/">Amateurfunkausbildung</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                                    
                                    <a title="Das Amateurfunkzeugnis" href="/einsteiger/amateurfunkausbildung/das-amateurfunkzeugnis/">Das Amateurfunkzeugnis</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Ausbildungspaten" href="/einsteiger/amateurfunkausbildung/ausbildungspaten/">Ausbildungspaten</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Ausbildung vor Ort" href="/einsteiger/amateurfunkausbildung/ausbildung-vor-ort/">Ausbildung vor Ort</a>
                                
                        
                </li>
            
                <li class="last">
                    
                            
                                    
                                    <a title="Weitere Ausbildungsunterlagen" href="/einsteiger/amateurfunkausbildung/weitere-ausbildungsunterlagen/">Weitere Ausbildungsunterlagen</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Jugendaktivitäten" href="/einsteiger/jugendaktivitaeten/">Jugendaktivitäten</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                                    
                                    <a title="Kontakt zu anderen Jugendlichen" href="/einsteiger/jugendaktivitaeten/kontakt-zu-anderen-jugendlichen/">Kontakt zu anderen Jugendlichen</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Jugendaktivitäten in OVs" href="/einsteiger/jugendaktivitaeten/jugendaktivitaeten-in-ovs/">Jugendaktivitäten in OVs</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Jugend Fielddays" href="/einsteiger/jugendaktivitaeten/jugend-fielddays/">Jugend Fielddays</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Amateurfunk an Schulen" href="/einsteiger/jugendaktivitaeten/amateurfunk-an-schulen/">Amateurfunk an Schulen</a>
                                
                        
                </li>
            
                <li class="last">
                    
                            
                                    
                                    <a title="Aktionen für Jugendliche" href="/einsteiger/jugendaktivitaeten/aktionen-fuer-jugendliche/">Aktionen für Jugendliche</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a href="https://www.darc.de/mitgliedschaft/mitglied-werden/#c153915" title="Mitglied werden">Mitglied werden</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="unsere Ortsverbände" href="/der-club/distrikte-ortsverbaende/">unsere Ortsverbände</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub">
            <input type="radio" id="mmopen2" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen2"><span class="labelBlock">Funkbetrieb</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose2" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose2"><span class="labelBlock">Funkbetrieb</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Funkbetrieb" href="/funkbetrieb/">Funkbetrieb</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="sub first">
                    
                            
                            <a title="Bandplan" href="/funkbetrieb/bandplan/">Bandplan</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/funkbetrieb/bandplan/#c160112">Kurzwellenbandpläne</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/bandplan/#c160114">UKW-Bandpläne </a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first last">
                    
                            
                            <a title="Ethik und Betriebshinweise" href="/funkbetrieb/bandplan/#c28806">Ethik und Betriebshinweise</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="HF Vorhersage" href="/funkbetrieb/hf-prognose/">HF Vorhersage</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Funksport" href="/funkbetrieb/funksport/">Funksport</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/funkbetrieb/funksport/#c114469">Referat ARDF-Funksport</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/funksport/#c114470">Referat DX </a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/funksport/#c114473">Referat Conteste</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Funkaktivitäten" href="/funkbetrieb/funkaktivitaeten/">Funkaktivitäten</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Kurzwellenhörer (SWL)" href="/funkbetrieb/kurzwellenhoerer-swl/">Kurzwellenhörer (SWL)</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/funkbetrieb/kurzwellenhoerer-swl/#c20201">Wer oder was sind SWLs</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/kurzwellenhoerer-swl/#c21095">Deutscher Empfangsmeister</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Sonder-DOKs" href="/funkbetrieb/sonder-doks/">Sonder-DOKs</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c120633">Vergabeordnung</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c120630">Nutzungsinformationen</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c124811">Online-Antrag</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c120623">PDF- und CSV-Listen</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c123715">Häufig gestellte Fragen/FAQs</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="QSL-Büro" href="/geschaeftsstelle/qsl-buero/">QSL-Büro</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Echolinkproxies" href="/funkbetrieb/echolinkproxies/">Echolinkproxies</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a href="http://relais.dl3el.de" title="Übersicht FM Relais">Übersicht FM Relais</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub">
            <input type="radio" id="mmopen22251" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen22251"><span class="labelBlock">Presse</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose22251" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose22251"><span class="labelBlock">Presse</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Presse" href="/presse/presse-und-oeffentlichkeitsarbeit/">Presse</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="Presse- und Öffentlichkeitsarbeit" href="/presse/presse-und-oeffentlichkeitsarbeit/">Presse- und Öffentlichkeitsarbeit</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Pressemitteilungen" href="/presse/pressemitteilungen/">Pressemitteilungen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/pressemitteilungen/#c153926">Neuigkeiten</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/presse/pressemitteilungen/#c153988">Archiv</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Downloads" href="/presse/downloads/">Downloads</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/downloads/#c153953">Digitale Pressemappe</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/presse/downloads/#c248282">Imagefilme</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/presse/downloads/#c154010">Mitgliederbereich: Vorlagen und DARC-Logo</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Presseverteiler" href="/presse/presseverteiler/">Presseverteiler</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/presseverteiler/#c81970">Aufnahme in den Presseverteiler</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Kontaktdaten" href="/presse/kontaktdaten/">Kontaktdaten</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Ansprechpartner in Ihrer Nähe" href="/presse/ansprechpartner-in-ihrer-naehe/">Ansprechpartner in Ihrer Nähe</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/ansprechpartner-in-ihrer-naehe/#c154008">Der DARC e.V. vor Ort</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Werbematerial für die Öffentlichkeitsarbeit" href="/presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/">Werbematerial für die Öffentlichkeitsarbeit</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/#c162774">Bestellung Werbemittel</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub last">
            <input type="radio" id="mmopen22505" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen22505"><span class="labelBlock">Hilfe</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose22505" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose22505"><span class="labelBlock">Hilfe</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Hilfe" href="/hilfe/darc-von-a-z/">Hilfe</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="DARC von A-Z" href="/hilfe/darc-von-a-z/">DARC von A-Z</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC FAQs" href="/hilfe/darc-faqs/">DARC FAQs</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="DARC E-Mail Postfach" href="/hilfe/darc-e-mail-postfach/">DARC E-Mail Postfach</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c252908">Aktivierung DARC-Postfach</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248655">Grundsätzliche Einrichtungsdaten</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248647">Einrichtung E-Mail Programm</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248657">Einrichtung Sammeldienst</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248660">Zugriff Webmailer</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248662">Fehlerbehebung</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
    

	                </ul>
                    <ul id="mobile-nav-list" class="nav navbar-nav navbar-main">
                        

    
    
    
    
    
    
    
    
    
    
    
        
        
            
            
                
                    
                    
                            
                            
                            
                        
                            
                            
                            
                                
                                    
                                    
                                    
                                            
                                        
                                
                            
                        
                
        
        
            
            
                
                    
                    
                            
                            
                            
                        
                            
                            
                            
                                
                                    
                                    
                                    
                                            
                                        
                                
                            
                        
                
        
        
            
            
                
                    
                    
                            
                            
                            
                        
                            
                            
                            
                                
                                    
                                    
                                    
                                            
                                        
                                
                            
                        
                
        
        
            
            
                
                    
                    
                            
                        
                
        
        
            
            
        
    
    
    
    
    
    
    
    
    
        
        
            <li class="sub first ">
                
                
                
                        <input type="radio" id="mmopen_mobile5" class="mmopen" name="mmradio" hidden="hidden" />
                        <label class="noselect" for="mmopen_mobile5">Der Club<span class="menu_arrow_down"></span></label>
                
                        <input type="radio" id="mmclose_mobile5" class="mmclose" name="mmradio" hidden="hidden" />
                        <label class="closebutton noselect" for="mmclose_mobile5">Der Club<span class="menu_arrow_up"></span></label>
                    
                
                

                
                
                <div class="menu_content_wrapper">
                
                    
                    
                            
                            
                            <div class="linkToLevel0">
                                <a class="dropdown" title="Der Club" href="/der-club/">Der Club</a>
                            </div>
                            
                            
                            
                                  
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="sub first">
                    
                            
                            <a title="Vorstand / Amateurrat" href="/der-club/vo-ar/">Vorstand / Amateurrat</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="sub first">
                    
                            
                                    
                                    <a title="Vorstand" href="/der-club/vo-ar/vo/">Vorstand</a>
                                
                        
                </li>
            
                <li class="last">
                    
                            
                                    
                                    <a title="Mitgliederversammlung (Amateurrat)" href="/der-club/vo-ar/mitgliederversammlung-amateurrat/">Mitgliederversammlung (Amateurrat)</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Referate" href="/der-club/referate/">Referate</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="sub first">
                    
                            
                                    
                                    <a title="HF-Referat" href="/der-club/referate/hf/">HF-Referat</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="IARU-Verbindung" href="/der-club/referate/iaru/">IARU-Verbindung</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat AJW" href="/der-club/referate/ajw/">Referat AJW</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Referat ARDF-Funksport" href="/der-club/referate/ardf/">Referat ARDF-Funksport</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Ausland" href="/der-club/referate/ausland/">Referat Ausland</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Conteste" href="/der-club/referate/conteste/">Referat Conteste</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat DX" href="/der-club/referate/dx/">Referat DX</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat EMV" href="/der-club/referate/emv/">Referat EMV</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Frequenzmanagement" href="/der-club/referate/qrg/">Referat Frequenzmanagement</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Referat Normen" href="/der-club/referate/norm/">Referat Normen</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Not- und Katastrophenfunk" href="/der-club/referate/notfunk/">Referat Not- und Katastrophenfunk</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat Standorte" href="/der-club/referate/standorte/">Referat Standorte</a>
                                
                        
                </li>
            
                <li class="sub">
                    
                            
                                    
                                    <a title="Referat VHF/UHF/SHF" href="/der-club/referate/vus/">Referat VHF/UHF/SHF</a>
                                
                        
                </li>
            
                <li class="sub last">
                    
                            
                                    
                                    <a title="Referat YL" href="/der-club/referate/yl/">Referat YL</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Distrikte / Ortsverbände" href="/der-club/distrikte-ortsverbaende/">Distrikte / Ortsverbände</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Ausschüsse" href="/der-club/ausschuesse/">Ausschüsse</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/der-club/ausschuesse/#c153728">Ausschüsse der Mitgliederversammlung</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/der-club/ausschuesse/#c132699">Rechnungsprüfer</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub last">
                    
                            
                            <a title="Interessengruppen" href="/der-club/interessengruppen/">Interessengruppen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/der-club/interessengruppen/#c30675">Vereine rund um den Amateurfunk</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first last">
                    
                            
                            <a title="DARC-Camp-Hatten" href="/der-club/interessengruppen/#c24784">DARC-Camp-Hatten</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
        
    </ul>

                              
                        
                
                </div>
            </li>
        
        
    
    
    
    


                        

    
    
        
        
          
          <li class="sub ">
            <input type="radio" id="mmopen_mobile262" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen_mobile262"><span class="labelBlock">Geschäftsstelle</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose_mobile262" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose_mobile262"><span class="labelBlock">Geschäftsstelle</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Geschäftsstelle" href="/geschaeftsstelle/willkommen/">Geschäftsstelle</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="Willkommen" href="/geschaeftsstelle/willkommen/">Willkommen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/willkommen/#c2040">Die Geschäftsstelle</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/willkommen/#c154135">Kontakt</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/willkommen/#c2045">Anfahrtsbeschreibung</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Ausbildungszentrum" href="/geschaeftsstelle/ausbildungszentrum/">Ausbildungszentrum</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Aktivitäten im Ausbildungszentrum" href="/geschaeftsstelle/ausbildungszentrum/#c46632">Aktivitäten im Ausbildungszentrum</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="AfuBarCamp im Amateurfunkzentrum" href="/geschaeftsstelle/ausbildungszentrum/#c51980">AfuBarCamp im Amateurfunkzentrum</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC-Seminarprogramm" href="/geschaeftsstelle/ausbildungszentrum/#c35459">DARC-Seminarprogramm</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Seminare für Funktionsträger" href="/geschaeftsstelle/ausbildungszentrum/#c35458">Seminare für Funktionsträger</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Vorträge" href="/geschaeftsstelle/ausbildungszentrum/#c8851">Vorträge</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Öffentlichkeitsarbeit im OV" href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/">Öffentlichkeitsarbeit im OV</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162776">Bestellung Werbemittel</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162779">Vorlagen und Logos</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Mitgliederverwaltung" href="/geschaeftsstelle/mitgliederverwaltung/">Mitgliederverwaltung</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/mitgliederverwaltung/#c162749">Meine Daten</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/mitgliederverwaltung/#c162750">Änderungsmeldungen</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Buchhaltung" href="/geschaeftsstelle/buchhaltung/">Buchhaltung</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/buchhaltung/#c162758">Mitgliedsbeitrag</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/buchhaltung/#c162769">SEPA-Lastschriftmandat</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/buchhaltung/#c104848">DARC Spendenkonto</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Amateurfunk und Recht" href="/geschaeftsstelle/amateurfunk-und-recht/">Amateurfunk und Recht</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Rechtliche Informationen" href="/geschaeftsstelle/amateurfunk-und-recht/#c35477">Rechtliche Informationen</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Gesetze &amp; Verordnungen" href="/geschaeftsstelle/amateurfunk-und-recht/#c35478">Gesetze &amp; Verordnungen</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Antennenverträge" href="/geschaeftsstelle/amateurfunk-und-recht/#c35479">Antennenverträge</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="QSL-Büro" href="/geschaeftsstelle/qsl-buero/">QSL-Büro</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/qsl-buero/#c162743">QSL-Manager Informationen</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="CQ DL" href="/geschaeftsstelle/cq-dl/">CQ DL</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub last">
                    
                            
                            <a title="Services und Informationen" href="/geschaeftsstelle/services-und-informationen/">Services und Informationen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/geschaeftsstelle/services-und-informationen/#c153824">Stempel Bestellung</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Versicherungsmerkblätter" href="/geschaeftsstelle/services-und-informationen/#c35480">Versicherungsmerkblätter</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="OV-Mappe" href="/geschaeftsstelle/services-und-informationen/#c35461">OV-Mappe</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Formulare und Vorlagen" href="/geschaeftsstelle/services-und-informationen/#c35462">Formulare und Vorlagen</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Onlinemitgliederverwaltung" href="/geschaeftsstelle/services-und-informationen/#c35465">Onlinemitgliederverwaltung</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Antrag auf Webmasterzugang" href="/geschaeftsstelle/services-und-informationen/#c35466">Antrag auf Webmasterzugang</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub">
            <input type="radio" id="mmopen_mobile35438" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen_mobile35438"><span class="labelBlock">Mitgliedschaft</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose_mobile35438" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose_mobile35438"><span class="labelBlock">Mitgliedschaft</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Mitgliedschaft" href="/mitgliedschaft/">Mitgliedschaft</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="Mitglied werden" href="/mitgliedschaft/mitglied-werden/">Mitglied werden</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154059">Interessenvertretung ...</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154060">Der Ortsverband ...</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154061">CQ DL</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154062">QSL Vermittlung</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c153915">Jetzt Mitglied werden!</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c173648">Mitgliedsbeitrag</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitglied-werden/#c154065">Gastmitgliedschaft DARC</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Mitgliedschaft Pro" href="/mitgliedschaft/mitgliedschaft-pro/">Mitgliedschaft Pro</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/mitgliedschaft-pro/#c153712">Wechsel Mitgliedschaft Pro</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Servicekatalog" href="/mitgliedschaft/servicekatalog/">Servicekatalog</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/servicekatalog/#c153707">Servicekatalog des DARC e. V.</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Allgemeines" href="/mitgliedschaft/allgemeines/">Allgemeines</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/allgemeines/#c167915">Ehrungen</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/mitgliedschaft/allgemeines/#c162765">Beitragsordnung</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="active sub">
            <input type="radio" id="mmopen_mobile6" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen_mobile6"><span class="labelBlock">Nachrichten</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose_mobile6" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose_mobile6"><span class="labelBlock">Nachrichten</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Nachrichten" href="/nachrichten/meldungen/">Nachrichten</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="sub first">
                    
                            
                            <a title="Amateurfunkmagazin CQ DL" href="/nachrichten/amateurfunkmagazin-cq-dl/">Amateurfunkmagazin CQ DL</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/nachrichten/amateurfunkmagazin-cq-dl/#c153907">Aktuelle Ausgabe</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/nachrichten/amateurfunkmagazin-cq-dl/#c152797">CQ DL Digital</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Archiv" href="/nachrichten/amateurfunkmagazin-cq-dl/#c34385">Archiv</a>
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="CQ DL Glossar" href="/nachrichten/amateurfunkmagazin-cq-dl/cq-dl-glossar/">CQ DL Glossar</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Korrekturen/Ergänzungen" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9914">Korrekturen/Ergänzungen</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Downloads" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9915">Downloads</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Whitesticker" href="/nachrichten/amateurfunkmagazin-cq-dl/#c30856">Whitesticker</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Hinweise für Autoren" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9918">Hinweise für Autoren</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="FAQs" href="/nachrichten/amateurfunkmagazin-cq-dl/#c17386">FAQs</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Mediadaten" href="/nachrichten/amateurfunkmagazin-cq-dl/#c11962">Mediadaten</a>
                        
                </li>
            
                <li class="last">
                    
                            
                                    
                                    <a title="Kleinanzeige aufgeben" href="/nachrichten/amateurfunkmagazin-cq-dl/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Deutschland-Rundspruch" href="/nachrichten/deutschland-rundspruch/">Deutschland-Rundspruch</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/nachrichten/deutschland-rundspruch/#c154107">Der Deutschland-Rundspruch</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Aktuelle Ausgaben" href="/nachrichten/deutschland-rundspruch/#c35494">Aktuelle Ausgaben</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Archiv" href="/nachrichten/deutschland-rundspruch/#c5757">Archiv</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="FAQ" href="/nachrichten/deutschland-rundspruch/#c28319">FAQ</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Information für Ortsverbände" href="/nachrichten/information-fuer-ortsverbaende/">Information für Ortsverbände</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Newsletter ÖA" href="/nachrichten/newsletter-oea/">Newsletter ÖA</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Radio DARC" href="/nachrichten/radio-darc/">Radio DARC</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC-TV" href="/nachrichten/darc-tv/">DARC-TV</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Terminkalender" href="/nachrichten/terminkalender/">Terminkalender</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Termin melden" href="/nachrichten/terminkalender/#c35496">Termin melden</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC-Amateurfunklehrgänge" href="/nachrichten/terminkalender/#c35497">DARC-Amateurfunklehrgänge</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Afu-Lehrgänge melden" href="/nachrichten/terminkalender/#c35498">Afu-Lehrgänge melden</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Vorstandsinformationen" href="/nachrichten/vorstandsinformationen/">Vorstandsinformationen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Veranstaltungen" href="/nachrichten/veranstaltungen/">Veranstaltungen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="HAM RADIO" href="/nachrichten/veranstaltungen/#c9487">HAM RADIO</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="FUNK.TAG KASSEL" href="/nachrichten/veranstaltungen/#c35435">FUNK.TAG KASSEL</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="AfuBarCamp des DARC e.V." href="/nachrichten/veranstaltungen/#c51806">AfuBarCamp des DARC e.V.</a>
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Dortmunder Afu-Markt" href="/nachrichten/veranstaltungen/#c35436">Dortmunder Afu-Markt</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Afu-Tagung München" href="/nachrichten/veranstaltungen/#c35747">Afu-Tagung München</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="active sub last">
                    
                            
                            <a title="Meldungen" href="/nachrichten/meldungen/">Meldungen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                            <a title="Aktuelles" href="/nachrichten/meldungen/#c35483">Aktuelles</a>
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Archiv" href="/nachrichten/meldungen/#c35485">Archiv</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub">
            <input type="radio" id="mmopen_mobile35499" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen_mobile35499"><span class="labelBlock">Einsteiger</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose_mobile35499" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose_mobile35499"><span class="labelBlock">Einsteiger</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Einsteiger" href="/einsteiger/">Einsteiger</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="Allgemeine Informationen" href="/einsteiger/allgemeine-informationen/">Allgemeine Informationen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/einsteiger/allgemeine-informationen/#c82630">Amateurfunk</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/einsteiger/allgemeine-informationen/#c154774">Amateurfunk ist vielseitig</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/einsteiger/allgemeine-informationen/#c154778">Amateurfunk nützt uns allen</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/einsteiger/allgemeine-informationen/#c154793">Info-Flyer</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC Online Lehrgang" href="/einsteiger/darc-online-lehrgang/">DARC Online Lehrgang</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Amateurfunkausbildung" href="/einsteiger/amateurfunkausbildung/">Amateurfunkausbildung</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                                    
                                    <a title="Das Amateurfunkzeugnis" href="/einsteiger/amateurfunkausbildung/das-amateurfunkzeugnis/">Das Amateurfunkzeugnis</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Ausbildungspaten" href="/einsteiger/amateurfunkausbildung/ausbildungspaten/">Ausbildungspaten</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Ausbildung vor Ort" href="/einsteiger/amateurfunkausbildung/ausbildung-vor-ort/">Ausbildung vor Ort</a>
                                
                        
                </li>
            
                <li class="last">
                    
                            
                                    
                                    <a title="Weitere Ausbildungsunterlagen" href="/einsteiger/amateurfunkausbildung/weitere-ausbildungsunterlagen/">Weitere Ausbildungsunterlagen</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="sub">
                    
                            
                            <a title="Jugendaktivitäten" href="/einsteiger/jugendaktivitaeten/">Jugendaktivitäten</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first">
                    
                            
                                    
                                    <a title="Kontakt zu anderen Jugendlichen" href="/einsteiger/jugendaktivitaeten/kontakt-zu-anderen-jugendlichen/">Kontakt zu anderen Jugendlichen</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Jugendaktivitäten in OVs" href="/einsteiger/jugendaktivitaeten/jugendaktivitaeten-in-ovs/">Jugendaktivitäten in OVs</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Jugend Fielddays" href="/einsteiger/jugendaktivitaeten/jugend-fielddays/">Jugend Fielddays</a>
                                
                        
                </li>
            
                <li class="">
                    
                            
                                    
                                    <a title="Amateurfunk an Schulen" href="/einsteiger/jugendaktivitaeten/amateurfunk-an-schulen/">Amateurfunk an Schulen</a>
                                
                        
                </li>
            
                <li class="last">
                    
                            
                                    
                                    <a title="Aktionen für Jugendliche" href="/einsteiger/jugendaktivitaeten/aktionen-fuer-jugendliche/">Aktionen für Jugendliche</a>
                                
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a href="https://www.darc.de/mitgliedschaft/mitglied-werden/#c153915" title="Mitglied werden">Mitglied werden</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="unsere Ortsverbände" href="/der-club/distrikte-ortsverbaende/">unsere Ortsverbände</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub">
            <input type="radio" id="mmopen_mobile2" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen_mobile2"><span class="labelBlock">Funkbetrieb</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose_mobile2" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose_mobile2"><span class="labelBlock">Funkbetrieb</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Funkbetrieb" href="/funkbetrieb/">Funkbetrieb</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="sub first">
                    
                            
                            <a title="Bandplan" href="/funkbetrieb/bandplan/">Bandplan</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/funkbetrieb/bandplan/#c160112">Kurzwellenbandpläne</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/bandplan/#c160114">UKW-Bandpläne </a>
                        </li>
                    
            
        
    </ul>

                        
                            
                                    
                                    

    <ul class="dropdown-menu level2">
        
            
                <li class="first last">
                    
                            
                            <a title="Ethik und Betriebshinweise" href="/funkbetrieb/bandplan/#c28806">Ethik und Betriebshinweise</a>
                        
                </li>
            
        
    </ul>

                                
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="HF Vorhersage" href="/funkbetrieb/hf-prognose/">HF Vorhersage</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Funksport" href="/funkbetrieb/funksport/">Funksport</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/funkbetrieb/funksport/#c114469">Referat ARDF-Funksport</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/funksport/#c114470">Referat DX </a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/funksport/#c114473">Referat Conteste</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Funkaktivitäten" href="/funkbetrieb/funkaktivitaeten/">Funkaktivitäten</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Kurzwellenhörer (SWL)" href="/funkbetrieb/kurzwellenhoerer-swl/">Kurzwellenhörer (SWL)</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/funkbetrieb/kurzwellenhoerer-swl/#c20201">Wer oder was sind SWLs</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/kurzwellenhoerer-swl/#c21095">Deutscher Empfangsmeister</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Sonder-DOKs" href="/funkbetrieb/sonder-doks/">Sonder-DOKs</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c120633">Vergabeordnung</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c120630">Nutzungsinformationen</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c124811">Online-Antrag</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c120623">PDF- und CSV-Listen</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/funkbetrieb/sonder-doks/#c123715">Häufig gestellte Fragen/FAQs</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="QSL-Büro" href="/geschaeftsstelle/qsl-buero/">QSL-Büro</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Echolinkproxies" href="/funkbetrieb/echolinkproxies/">Echolinkproxies</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a href="http://relais.dl3el.de" title="Übersicht FM Relais">Übersicht FM Relais</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub">
            <input type="radio" id="mmopen_mobile22251" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen_mobile22251"><span class="labelBlock">Presse</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose_mobile22251" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose_mobile22251"><span class="labelBlock">Presse</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Presse" href="/presse/presse-und-oeffentlichkeitsarbeit/">Presse</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="Presse- und Öffentlichkeitsarbeit" href="/presse/presse-und-oeffentlichkeitsarbeit/">Presse- und Öffentlichkeitsarbeit</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Pressemitteilungen" href="/presse/pressemitteilungen/">Pressemitteilungen</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/pressemitteilungen/#c153926">Neuigkeiten</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/presse/pressemitteilungen/#c153988">Archiv</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Downloads" href="/presse/downloads/">Downloads</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/downloads/#c153953">Digitale Pressemappe</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/presse/downloads/#c248282">Imagefilme</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/presse/downloads/#c154010">Mitgliederbereich: Vorlagen und DARC-Logo</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Presseverteiler" href="/presse/presseverteiler/">Presseverteiler</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/presseverteiler/#c81970">Aufnahme in den Presseverteiler</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Kontaktdaten" href="/presse/kontaktdaten/">Kontaktdaten</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="Ansprechpartner in Ihrer Nähe" href="/presse/ansprechpartner-in-ihrer-naehe/">Ansprechpartner in Ihrer Nähe</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/ansprechpartner-in-ihrer-naehe/#c154008">Der DARC e.V. vor Ort</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="Werbematerial für die Öffentlichkeitsarbeit" href="/presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/">Werbematerial für die Öffentlichkeitsarbeit</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/#c162774">Bestellung Werbemittel</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
        
          
          <li class="sub last">
            <input type="radio" id="mmopen_mobile22505" class="mmopen" name="mmradio" hidden="hidden" />
			<label class="noselect" for="mmopen_mobile22505"><span class="labelBlock">Hilfe</span> <span class="menu_arrow_down"></span></label>
            
            <input type="radio" id="mmclose_mobile22505" class="mmclose" name="mmradio" hidden="hidden" />
            <label class="closebutton noselect" for="mmclose_mobile22505"><span class="labelBlock">Hilfe</span> <span class="menu_arrow_up"></span></label>
            
            
            <div class="menu_content_wrapper">
                <div class="linkToLevel0">
                    <a class="dropdown" title="Hilfe" href="/hilfe/darc-von-a-z/">Hilfe</a>
                </div>
                
                
                      
      
    <ul class="dropdown-menu sec-menu level1">
        
            
                <li class="first">
                    
                            
                            <a title="DARC von A-Z" href="/hilfe/darc-von-a-z/">DARC von A-Z</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="">
                    
                            
                            <a title="DARC FAQs" href="/hilfe/darc-faqs/">DARC FAQs</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
        
    </ul>

                        
                            
                        
                </li>
            
                <li class="last">
                    
                            
                            <a title="DARC E-Mail Postfach" href="/hilfe/darc-e-mail-postfach/">DARC E-Mail Postfach</a>
                        
                    
                    
                    
                            
                        
                            
                            

    <ul class="dropdown-menu level2">
        
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c252908">Aktivierung DARC-Postfach</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248655">Grundsätzliche Einrichtungsdaten</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248647">Einrichtung E-Mail Programm</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248657">Einrichtung Sammeldienst</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248660">Zugriff Webmailer</a>
                        </li>
                    
            
                
                        <li class="first">
                            <a href="/hilfe/darc-e-mail-postfach/#c248662">Fehlerbehebung</a>
                        </li>
                    
            
        
    </ul>

                        
                            
                        
                </li>
            
        
    </ul>

                  
            </div>
          </li>
        
    

                    </ul>
	
	            
	            <div id="lang">
	                
	                    <div id="language_switch" class="menu--language">
	                        
                                
                                        
                                                <div class="menu__item selected_language">
                                                    <a href="/nachrichten/meldungen/aktuelles-details/news/eingeschraenkte-erreichbarkeit-einiger-dienste/" class="menu__link menu__link--current">
                                                        <img src="/fileadmin/config/Resources/Public/Icons/language_flags/DE.svg" width="64" height="64" alt="" />
                                                    </a>
                                                </div>
                                            
                                    
	                            
	                        
                                
                                        
                                                
                                                    <div class="menu__item">
                                                        <a href=" https://www.darc.de/der-club/referate/ausland/english-version/ " class="menu__link">
                                                            <img src="/fileadmin/config/Resources/Public/Icons/language_flags/GB.svg" width="64" height="64" alt="" />
                                                        </a>
                                                    </div>
                                                
                                            
                                    
	                            
	                        
	                    </div>
	                
					<div id="secondAccountBtn"><span>Mein Konto</span></div>
	            </div>
	            <div id="header_homeZoom">
	                <div id="home">
	                    <a title="Home" href="/home/">
	                        <img src="/fileadmin/config/Resources/Public/Images/Home-icon.svg" alt="Startseite" title="zur Startseite" />
	                    </a>
	                </div>
	                <div id="zoom">
	                    <a title="Hilfe zur Schriftgrößenänderung" href="/schriftgroessenaenderung/">
	                        <img src="/fileadmin/config/Resources/Public/Images/fontsize.svg" alt="Textgröße" title="Textgröße anpassen" />
	                    </a>
	                </div>
	            </div>
	        </nav>
	        <div id="banner">
	            <div id="c153679" class="csc-default layout-0"><div class="csc-textpic csc-textpic-center csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.darc.de/nachrichten/veranstaltungen/#c9487" target="_blank" title="HAM Radio"><img src="/fileadmin/filemounts/gs/oeffentlichskeitsarbeit/Bilder/HAM2019_Homepage-2.png" width="500" height="70" alt="HAM-Radio-Banner"></a></figure></div></div></div></div></div>
	        </div>
			<div id="headerSubMenH">
				<div class="headertitle"><h1>Aktuelles-Details</h1></div>
				<div id="sectionmenuH">

    
    
    
    
    
    
        
        
            
            
                    
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                
                        
                    
                    
                    
                    
                
        
        
            
            
                    
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                
                        
                    
                    
                    
                    
                
        
        
            
            
                    
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                
                        
                    
                    
                    
                    
                
        
        
            
            
                    
                            
                        
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                
                        
                    
                    
                    
                    
                
        
        
            
            
                    
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                            
                                                   
                                                    
                                                    
                                                
                                        
                                
                        
                    
                    
                    
                    
                
        
    
    
    
    <ul>
        
        
            
         
    
        
                
                    
                
            
    </ul>
</div>
				
			</div>
	    </div>
		<div id="loginButton"></div>
		<div id="navBlende"></div>
	</header>
	
	<div id="burgerButton">
		<div class="bar1"></div>
		<div class="bar2"></div>
		<div class="bar3"></div>
	</div>
	
	
	
	<div id="content">
		
		<div class="maxCont">
			<div id="login"><div class="tx-felogin-pi1">
		

	
	<script>
		function onLoginSubmit() {
			// Let's find the input to check
			var $input = $('#login form').find("input[name=redirect_url]");
			if (!$input.val()) {
				// Value is falsey (i.e. null), lets set a new one
				$input.val(window.location.pathname + window.location.search + window.location.hash);
				console.log($input.val());
			}
		}

	</script>
	<!-- ###LOGIN_FORM### -->
	<form action="/nachrichten/meldungen/aktuelles-details/news/eingeschraenkte-erreichbarkeit-einiger-dienste/" target="_top" method="post" onsubmit="onLoginSubmit(); return true;">
		<fieldset>
			<div id="login_credentials">
				<!--label for="user">Mitgliedsnummer</label -->
				<input type="text" id="user" name="user" placeholder="Mitgliedsnummer" value="" />

				<!-- label for="pass">Passwort</label -->
				<input type="password" id="pass" name="pass" placeholder="Passwort" value="" />
			</div>



			<div id="login_submit">
				
				<!-- 2018-10-16 SITS_CHO veraenderung Input -->
				<!-- ----------------------------------- -->
				    <button type="submit" name="submit"><span class="btnText">Mitgliederbereich / Postfach</span><span class="icon"></span></button>
				<!-- ----------------------------------- -->
				
				<!-- <a href="meine-daten/" class="meinedaten mdloggedout">Meine Daten</a> -->
				<!-- <a href="https://mydarc.de/" class="meinedaten mdloggedout" target="_blank">Meine Daten</a> -->
			</div>

			<div id="login_additionals">
				<!--###PERMALOGIN_VALID###-->
				<div class="permalogin">
					<input name="permalogin" value="0" type="hidden" disabled="disabled" id="permaloginHiddenField" />
					<input name="permalogin" value="1" type="checkbox" checked="checked" id="permalogin" onclick="document.getElementById('permaloginHiddenField').disabled = this.checked;" />
					<label for="permalogin"><f:format.html>Angemeldet bleiben</f:format.html></label>
				</div>
				<!--###PERMALOGIN_VALID###-->

				<!--###FORGOTP_VALID###-->
				<div id="login_forgot">
					<a href="https://mydarc.de" target="_blank"><div>Passwort vergessen?</div></a>
				</div>
				<!--###FORGOTP_VALID###-->
			</div>
			
			<!-- 2018-10-16 SITS_CHO mydarc_buttons aus Login entfernen -->
			<!-- ---------------------------------- -->
				<!-- <div id="mydarc_buttons"><a href="https://mydarc.de" target="_blank">Meine Daten</a><a href="https://webmail.all-inkl.com/" target="_blank">DARC-Postfach</a></div> -->
			<!-- ----------------------------------- -->
			
			<div class="felogin-hidden">
				<input type="hidden" name="logintype" value="login" />
				<input type="hidden" name="pid" value="49" />
				<input type="hidden" name="redirect_url" value="" />
				<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" /> 
			</div>
		</fieldset>
	</form>

	<!-- ###LOGIN_FORM### -->

	  

	<script>


	</script>
	
	</div>
	</div>
			<div id="secondBanner"><div id="c153679" class="csc-default layout-0"><div class="csc-textpic csc-textpic-center csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.darc.de/nachrichten/veranstaltungen/#c9487" target="_blank" title="HAM Radio"><img src="/fileadmin/filemounts/gs/oeffentlichskeitsarbeit/Bilder/HAM2019_Homepage-2.png" width="500" height="70" alt="HAM-Radio-Banner"></a></figure></div></div></div></div></div></div>
			<div id="headerSubMen">
	            <div class="headertitle"><h1>Aktuelles-Details</h1></div>
	            <div id="sectionmenu">

    
    
    
    
    
    
        
        
            
            
                    
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                
                        
                    
                    
                    
                    
                
        
        
            
            
                    
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                
                        
                    
                    
                    
                    
                
        
        
            
            
                    
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                
                        
                    
                    
                    
                    
                
        
        
            
            
                    
                            
                        
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                
                        
                    
                    
                    
                    
                
        
        
            
            
                    
                
                    
                    
                    
                        
                            
                            
                            
                                    
                                            
                                                   
                                                    
                                                    
                                                
                                        
                                
                        
                    
                    
                    
                    
                
        
    
    
    
    <ul>
        
        
            
         
    
        
                
                    
                
            
    </ul>
</div>
	            
	            
	        </div>
		
		</div>
	    
	    <!--TYPO3SEARCH_begin-->
	    <div id="c153856" class="csc-default layout-0"><div class="csc-header"><div class="csc-header-inner"><h1 class="csc-firstHeader">Anmelden erforderlich</h1></div></div><div class="csc-default-inner"><p>Bitte loggen Sie sich ein! </p></div></div>
	    <div class="clearer"></div>
	    <!--TYPO3SEARCH_end-->
	</div>
	
    <!--TOY 2018-05-24 Cookie -->
    <div id="cookieHinweis">
        Um unsere Webseite für Sie optimal zu gestalten und fortlaufend verbessern zu können, verwenden wir Cookies. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu. Weitere Informationen zu Cookies erhalten Sie unter <a href="/datenschutzerklaerung/" rel="nofollow" title="Datenschutz">Datenschutz</a>.
        <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe();">Akzeptieren.</a>
    </div>
	
	<footer>
		<ul id="footeravigation"><li class = "footerlink"><a href="/impressum/">©&nbsp; DARC&nbsp;e.V.</a></li><li class = "footerlink"><a href="/impressum/">Impressum</a></li><li class = "footerlink"><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li><li class = "footerlink"><a href="/geschaeftsstelle/willkommen/">Kontakt</a></li><li class = "footerlink"><a href="/der-club/referate/ausland/english-version/">English</a></li><li class = "footerlink"><a href="https://otrs.darc.de/otrs/public.pl">FAQ</a></li><li class = "footerlink"><a href="https://get.teamviewer.com/darcev" target="_blank">TeamViewer</a></li></ul>
		<span class="csc-linkToTop"><a class="toTopLink" href="#top" title="nach oben"> <img src="/fileadmin/config/Resources/Public/Images/Icon-ToTop.svg" alt="nach oben" /></a></span>
		<script type="text/javascript" src="/fileadmin/config/Resources/Public/JavaScript/privacy_policy_cookie.js"></script>
	</footer>
	<!-- <div id="blockAll"><div class="table"><div class="tableCell"><span>Bitte warten...</span></div></div></div> -->
<script src="/fileadmin/config/Resources/Public/JavaScript/Libs/plugins.js?1462291763" type="text/javascript"></script>
<script src="/fileadmin/config/Resources/Public/JavaScript/Libs/site.js?1545302408" type="text/javascript"></script>
<script src="/fileadmin/config/Resources/Public/JavaScript/Libs/sits.js?1557908520" type="text/javascript"></script>

<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1533653600" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1533653600" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1533653600" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1533653600" type="text/javascript"></script>



</body>
</html>