<!DOCTYPE html>
<html lang="de" dir="ltr" class="no-js">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta charset="utf-8">
<!-- 
	Konzept und Webdesign durch Ossa+Partner, Kassel http://www.ossa-partner.de / Technische Umsetzung durch Scheltwort IT-Services, Kassel http://www.scheltwort-its.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2020 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->


<link rel="shortcut icon" href="/fileadmin/template/darc/darc.ico" type="image/png">

<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1.0, user-scaleable=no">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="author" content="Deutscher Amateur-Radio-Club e. V.">

<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/jquery.fancybox.css?1627662747" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-buttons.css?1627662747" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-thumbs.css?1627662747" media="all">

<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/2d0c74c2cd.css?1619443563" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/32cce6584e.css?1619600962" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/cal/Resources/Public/v2/css/cal.css?1627665250" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/stylesheet.css?1650584662" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/header.css?1619439474" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/powermail.css?1620048292" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/cal.css?1619439474" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/leaflet.css?1619439474" media="all">
<link rel="stylesheet" type="text/css" href="/fileadmin/config/Resources/Public/Css/KeQuestionnaire.css?1619439474" media="all">
<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/55af593a8c.css?1619443512" media="all">



<script src="/fileadmin/config/Resources/Public/JavaScript/tx_t3jquery/jquery-1.8.x-1.9.x-1.2.x.js?1619439474" type="text/javascript"></script>

<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/galleria/galleria-1.4.2.min.js?1643019513" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/jquery.fancybox.pack.js?1627662747" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-buttons.js?1627662747" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-thumbs.js?1627662747" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-media.js?1627662747" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/init.js?1627662747" type="text/javascript"></script>
<script src="/typo3conf/ext/sits_tca_ext/Resources/Public/galleria/themes/galleria-classicmod-white/galleria.classicmodwhite.js?1627662747" type="text/javascript"></script>
<script src="/typo3temp/assets/js/9a38f34785.js?1619443512" type="text/javascript"></script>



<link rel="alternate" type="application/rss+xml" title="DARC News - Aktuelles aus dem Bereich des Amateurfunks" href="https://www.darc.de/home/rss.xml">    <meta name="google-site-verification" content="K3fKEMkof341sZlFmC3ygWp7htLyMAfj-qmVYdrhclI" />
    <meta name="siwecostoken" content="5MS6PhB884Lr465913g78H62pI9rm4t1Ldf2D660n9mRXiB5i1cn8GAGoEx5TI47" /> <title> News: Interview unter dem Turm #42: Dr. Matthias Jung, DL9MJ, über den neuen Fragenkatalog  - DARC</title><meta property="og:title" content=" News: Interview unter dem Turm #42: Dr. Matthias Jung, DL9MJ, über den neuen Fragenkatalog  - DARC" /> 

</head>
<body>


        <div id="top"></div><header><div id="header_cont"><div id="header_img"><a href="/home"><img id="logo" src="/fileadmin/config/Resources/Public/Images/darcLogo3.svg" alt="Deutscher Amateur-Radio-Club e.V. - Logo" /></a></div><nav class="main-nav" role="navigation">

<!--###SEARCHFORM### anzeigen, wenn RESULTFRAMEURL nicht gesetzt ist suche/-->

<div id="search">
	<div class="tx-yagooglesearch-pi2"> 
		<form method="POST" action="/suche/">
			<input name="search" type="text" size="20" placeholder="Suche" value="" />
			<!-- SITS_CHO 2018-10-21 Input in Button aendern 
			<input type="submit" name="submit" value="Suchen" /> -->
			<button type="submit" name="submit"><span></span></button>
		</form>
	</div>
</div>



<!--###SEARCHFORM### -->

<!--###RESULTLIST### anzeigen wenn die resultframeurl gesetzt ist-->

<!--###RESULTLIST### -->

<ul id="main-nav-list" class="nav navbar-nav navbar-main"><li class="sub first "><input type="radio" id="mmopen5" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen5"><span class="labelBlock">Der Club</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose5" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose5"><span class="labelBlock">Der Club</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Der Club" href="/der-club/">Der Club</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Distrikte" href="/der-club/distrikte/">Distrikte</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/distrikte/#c282298"><!----></a></li></ul></li><li class="sub"><a title="Vorstand / Amateurrat" href="/der-club/vo-ar/">Vorstand / Amateurrat</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Vorstand" href="/der-club/vo-ar/vorstand/">Vorstand</a></li><li class=""><a title="Datenschutz" href="/der-club/vo-ar/datenschutz/">Datenschutz</a></li><li class="last"><a title="Mitgliederversammlung (Amateurrat)" href="/der-club/vo-ar/ar/">Mitgliederversammlung (Amateurrat)</a></li></ul></li><li class="sub"><a title="Referate" href="/der-club/referate/">Referate</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/referate/#c282301"><!----></a></li><li class="first"><a href="/der-club/referate/#c282300"><!----></a></li><li class="first"><a href="/der-club/referate/#c282299"><!----></a></li></ul><ul class="dropdown-menu level2"><li class="sub first"><a title="HF-Referat" href="/der-club/referate/hf/">HF-Referat</a></li><li class=""><a title="IARU-Verbindung" href="/der-club/referate/iaru/">IARU-Verbindung</a></li><li class="sub"><a title="Intruder Monitoring (Bandwacht)" href="/der-club/referate/intruder-monitoring/">Intruder Monitoring (Bandwacht)</a></li><li class="sub"><a title="Referat  Ausbildung, Jugend &amp; Weiterbildung" href="/der-club/referate/ajw/">Referat  Ausbildung, Jugend &amp; Weiterbildung</a></li><li class=""><a title="Referat ARDF-Funksport" href="/der-club/referate/ardf/">Referat ARDF-Funksport</a></li><li class="sub"><a title="Referat Ausland" href="/der-club/referate/ausland/">Referat Ausland</a></li><li class="sub"><a title="Referat Conteste" href="/der-club/referate/conteste/">Referat Conteste</a></li><li class="sub"><a title="Referat DX" href="/der-club/referate/dx/">Referat DX</a></li><li class="sub"><a title="Referat EMV" href="/der-club/referate/emv/">Referat EMV</a></li><li class="sub"><a title="Referat Frequenzmanagement" href="/der-club/referate/qrg/">Referat Frequenzmanagement</a></li><li class=""><a title="Referat Normen" href="/der-club/referate/norm/">Referat Normen</a></li><li class="sub"><a title="Referat Not- und Katastrophenfunk" href="/der-club/referate/notfunk/">Referat Not- und Katastrophenfunk</a></li><li class="sub"><a title="Referat VHF/UHF/SHF" href="/der-club/referate/vus/">Referat VHF/UHF/SHF</a></li><li class="sub"><a title="Referat YL" href="/der-club/referate/yl/">Referat YL</a></li><li class="last"><a title="Sonder-DOKs" href="/der-club/referate/sdok/">Sonder-DOKs</a></li></ul></li><li class=""><a title="Ausschüsse" href="/der-club/ausschuesse/">Ausschüsse</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/ausschuesse/#c153728"><!--Ausschüsse der Mitgliederversammlung-->Aussch&uuml;sse der Mitgliederversammlung</a></li><li class="first"><a href="/der-club/ausschuesse/#c132699"><!--Rechnungsprüfer-->Rechnungspr&uuml;fer</a></li></ul></li><li class="sub"><a title="Arbeitsgruppen" href="/der-club/arbeitsgruppen/">Arbeitsgruppen</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first last"><a title="Immaterielles Kulturerbe (IK)" href="/der-club/arbeitsgruppen/immaterielles-kulturerbe-ik/">Immaterielles Kulturerbe (IK)</a></li></ul></li><li class=""><a title="HAMgroups" href="/der-club/hamgroups/">HAMgroups</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/hamgroups/#c283491"><!----></a></li><li class="first"><a href="/der-club/hamgroups/#c283494"><!--HAMgroup LoRaWAN-->HAMgroup LoRaWAN</a></li><li class="first"><a href="/der-club/hamgroups/#c284917"><!--HAMgroup FreeDV-->HAMgroup FreeDV</a></li><li class="first"><a href="/der-club/hamgroups/#c285647"><!--HAMgroup Propagation &amp; Solar Cycle 25-->HAMgroup Propagation &amp; Solar Cycle 25</a></li><li class="first"><a href="/der-club/hamgroups/#c290202"><!--TREFF-Kalender-Plugin-->TREFF-Kalender-Plugin</a></li></ul></li><li class="last"><a title="Interessengruppen" href="/der-club/interessengruppen/">Interessengruppen</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/interessengruppen/#c30675"><!--Vereine rund um den Amateurfunk-->Vereine rund um den Amateurfunk</a></li></ul></li></ul></div></li><li class="sub "><input type="radio" id="mmopen262" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen262"><span class="labelBlock">Geschäftsstelle</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose262" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose262"><span class="labelBlock">Geschäftsstelle</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Geschäftsstelle" href="/geschaeftsstelle/willkommen/">Geschäftsstelle</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Willkommen" href="/geschaeftsstelle/willkommen/">Willkommen</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/willkommen/#c2040"><!--Die Geschäftsstelle-->Die Gesch&auml;ftsstelle</a></li><li class="first"><a href="/geschaeftsstelle/willkommen/#c154135"><!--Kontakt-->Kontakt</a></li><li class="first"><a href="/geschaeftsstelle/willkommen/#c2045"><!--Anfahrtsbeschreibung-->Anfahrtsbeschreibung</a></li></ul></li><li class="sub"><a title="Ausbildungszentrum" href="/geschaeftsstelle/ausbildungszentrum/">Ausbildungszentrum</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Aktivitäten im Ausbildungszentrum" href="/geschaeftsstelle/ausbildungszentrum/#c46632">Aktivitäten im Ausbildungszentrum</a></li><li class=""><a title="DARC-Seminarprogramm" href="/geschaeftsstelle/ausbildungszentrum/#c35459">DARC-Seminarprogramm</a></li><li class=""><a title="Seminare im Amateurfunkzentrum" href="/geschaeftsstelle/ausbildungszentrum/#c35458">Seminare im Amateurfunkzentrum</a></li><li class="last"><a title="Vorträge" href="/geschaeftsstelle/ausbildungszentrum/#c8851">Vorträge</a></li></ul></li><li class=""><a title="Öffentlichkeitsarbeit im OV" href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/">Öffentlichkeitsarbeit im OV</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162776"><!--Bestellung Werbemittel-->Bestellung Werbemittel</a></li><li class="first"><a href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162779"><!--Vorlagen und Logos-->Vorlagen und Logos</a></li></ul></li><li class=""><a title="Mitgliederverwaltung" href="/geschaeftsstelle/mitgliederverwaltung/">Mitgliederverwaltung</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/mitgliederverwaltung/#c162749"><!--Meine Daten-->Meine Daten</a></li><li class="first"><a href="/geschaeftsstelle/mitgliederverwaltung/#c162750"><!--Änderungsmeldungen-->&Auml;nderungsmeldungen</a></li></ul></li><li class=""><a title="Buchhaltung" href="/geschaeftsstelle/buchhaltung/">Buchhaltung</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/buchhaltung/#c162758"><!--Mitgliedsbeitrag-->Mitgliedsbeitrag</a></li><li class="first"><a href="/geschaeftsstelle/buchhaltung/#c162769"><!--SEPA-Lastschriftmandat-->SEPA-Lastschriftmandat</a></li><li class="first"><a href="/geschaeftsstelle/buchhaltung/#c104848"><!--DARC Spendenkonto-->DARC Spendenkonto</a></li></ul></li><li class=""><a title="Amateurfunk und Recht" href="/geschaeftsstelle/amateurfunk-und-recht/">Amateurfunk und Recht</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/amateurfunk-und-recht/#c154048"><!--Allgemeines-->Allgemeines</a></li></ul></li><li class=""><a title="QSL-Büro" href="/geschaeftsstelle/qsl-buero/">QSL-Büro</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/qsl-buero/#c162743"><!--QSL-Manager Informationen-->QSL-Manager Informationen</a></li></ul></li><li class="sub last"><a title="Services und Informationen" href="/geschaeftsstelle/services-und-informationen/">Services und Informationen</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/services-und-informationen/#c153824"><!--Stempel Bestellung-->Stempel Bestellung</a></li></ul><ul class="dropdown-menu level2"><li class="first"><a title="Versicherungsmerkblätter" href="/geschaeftsstelle/services-und-informationen/#c35480">Versicherungsmerkblätter</a></li><li class=""><a title="OV-Mappe" href="/geschaeftsstelle/services-und-informationen/#c35461">OV-Mappe</a></li><li class=""><a title="Formulare und Vorlagen" href="/geschaeftsstelle/services-und-informationen/#c35462">Formulare und Vorlagen</a></li><li class=""><a title="Onlinemitgliederverwaltung" href="/geschaeftsstelle/services-und-informationen/#c35465">Onlinemitgliederverwaltung</a></li><li class="last"><a title="Antrag auf Zugang als Online-Redakteur" href="/geschaeftsstelle/services-und-informationen/#c35466">Antrag auf Zugang als Online-Redakteur</a></li></ul></li></ul></div></li><li class="sub"><input type="radio" id="mmopen35438" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen35438"><span class="labelBlock">Mitgliedschaft</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose35438" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose35438"><span class="labelBlock">Mitgliedschaft</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Mitgliedschaft" href="/mitgliedschaft/">Mitgliedschaft</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Mitglied werden" href="/mitgliedschaft/mitglied-werden/">Mitglied werden</a><ul class="dropdown-menu level2"><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154059"><!--Interessenvertretung ...-->Interessenvertretung ...</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154060"><!--Der Ortsverband ...-->Der Ortsverband ...</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154061"><!--CQ DL-->CQ DL</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154062"><!--QSL Vermittlung-->QSL Vermittlung</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c153915"><!--Jetzt Mitglied werden!-->Jetzt Mitglied werden!</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c173648"><!--Mitgliedsbeitrag-->Mitgliedsbeitrag</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154065"><!--Gastmitgliedschaft DARC-->Gastmitgliedschaft DARC</a></li></ul></li><li class=""><a title="Mitgliedschaft Pro" href="/mitgliedschaft/mitgliedschaft-pro/">Mitgliedschaft Pro</a><ul class="dropdown-menu level2"><li class="first"><a href="/mitgliedschaft/mitgliedschaft-pro/#c153712"><!--Wechsel Mitgliedschaft Pro-->Wechsel Mitgliedschaft Pro</a></li></ul></li><li class=""><a title="Servicekatalog" href="/mitgliedschaft/servicekatalog/">Servicekatalog</a><ul class="dropdown-menu level2"><li class="first"><a href="/mitgliedschaft/servicekatalog/#c153707"><!--Servicekatalog des DARC e. V.-->Servicekatalog des DARC e. V.</a></li></ul></li><li class="sub"><a title="Ehrungen" href="/mitgliedschaft/ehrungen/">Ehrungen</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Rudolf-Horkheimer Preis" href="/mitgliedschaft/ehrungen/#c54629">Rudolf-Horkheimer Preis</a></li><li class=""><a title="Shears-Award" href="/mitgliedschaft/ehrungen/#c54630">Shears-Award</a></li><li class=""><a title="Ehrenmitgliedschaft" href="/mitgliedschaft/ehrungen/#c54631">Ehrenmitgliedschaft</a></li><li class=""><a title="Goldene, Silberne und Bronzene Ehrennadel" href="/mitgliedschaft/ehrungen/#c54638">Goldene, Silberne und Bronzene Ehrennadel</a></li><li class=""><a title="Ehrenplakette" href="/mitgliedschaft/ehrungen/#c54641">Ehrenplakette</a></li><li class="last"><a title="tnx de vo" href="/mitgliedschaft/ehrungen/#c54642">tnx de vo</a></li></ul></li><li class="last"><a title="Allgemeines" href="/mitgliedschaft/allgemeines/">Allgemeines</a><ul class="dropdown-menu level2"><li class="first"><a href="/mitgliedschaft/allgemeines/#c162765"><!--Beitragsordnung-->Beitragsordnung</a></li></ul></li></ul></div></li><li class="active sub"><input type="radio" id="mmopen6" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen6"><span class="labelBlock">Nachrichten</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose6" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose6"><span class="labelBlock">Nachrichten</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Nachrichten" href="/nachrichten/meldungen/">Nachrichten</a></div><ul class="dropdown-menu sec-menu level1"><li class="sub first"><a title="Amateurfunkmagazin CQ DL" href="/nachrichten/amateurfunkmagazin-cq-dl/">Amateurfunkmagazin CQ DL</a><ul class="dropdown-menu level2"><li class="first"><a href="/nachrichten/amateurfunkmagazin-cq-dl/#c153907"><!--Aktuelle Ausgabe-->Aktuelle Ausgabe</a></li><li class="first"><a href="/nachrichten/amateurfunkmagazin-cq-dl/#c152797"><!--CQ DL Digital-->CQ DL Digital</a></li></ul><ul class="dropdown-menu level2"><li class="first"><a title="Archiv" href="/nachrichten/amateurfunkmagazin-cq-dl/#c34385">Archiv</a></li><li class=""><a title="CQ DL Glossar" href="/nachrichten/amateurfunkmagazin-cq-dl/cq-dl-glossar/">CQ DL Glossar</a></li><li class=""><a title="Korrekturen/Ergänzungen" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9914">Korrekturen/Ergänzungen</a></li><li class=""><a title="Downloads" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9915">Downloads</a></li><li class=""><a title="Whitesticker" href="/nachrichten/amateurfunkmagazin-cq-dl/#c30856">Whitesticker</a></li><li class=""><a title="Hinweise für Autoren" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9918">Hinweise für Autoren</a></li><li class=""><a title="FAQs" href="/nachrichten/amateurfunkmagazin-cq-dl/#c17386">FAQs</a></li><li class=""><a title="Mediadaten" href="/nachrichten/amateurfunkmagazin-cq-dl/#c11962">Mediadaten</a></li><li class="last"><a title="Kleinanzeige aufgeben" href="/nachrichten/amateurfunkmagazin-cq-dl/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li></ul></li><li class="sub"><a title="Deutschland-Rundspruch" href="/nachrichten/deutschland-rundspruch/">Deutschland-Rundspruch</a><ul class="dropdown-menu level2"><li class="first"><a href="/nachrichten/deutschland-rundspruch/#c154107"><!--Der Deutschland-Rundspruch-->Der Deutschland-Rundspruch</a></li></ul><ul class="dropdown-menu level2"><li class="first"><a title="Aktuelle Ausgaben" href="/nachrichten/deutschland-rundspruch/#c35494">Aktuelle Ausgaben</a></li><li class=""><a title="Archiv" href="/nachrichten/deutschland-rundspruch/#c5757">Archiv</a></li><li class="last"><a title="FAQ" href="/nachrichten/deutschland-rundspruch/#c28319">FAQ</a></li></ul></li><li class=""><a title="Information für Ortsverbände" href="/nachrichten/information-fuer-ortsverbaende/">Information für Ortsverbände</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="DARC YouTube-Kanal" href="/nachrichten/darc-youtube-kanal/">DARC YouTube-Kanal</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="Newsletter ÖA" href="/nachrichten/newsletter-oea/">Newsletter ÖA</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="Radio DARC" href="/nachrichten/radio-darc/">Radio DARC</a><ul class="dropdown-menu level2"></ul></li><li class="sub"><a title="Terminkalender" href="/nachrichten/terminkalender/">Terminkalender</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Termin melden" href="/nachrichten/terminkalender/#c35496">Termin melden</a></li><li class=""><a title="DARC-Amateurfunklehrgänge" href="/nachrichten/terminkalender/#c35497">DARC-Amateurfunklehrgänge</a></li><li class="last"><a title="Afu-Lehrgänge melden" href="/nachrichten/terminkalender/#c35498">Afu-Lehrgänge melden</a></li></ul></li><li class=""><a title="Vorstandsinformationen" href="/nachrichten/vorstandsinformationen/">Vorstandsinformationen</a><ul class="dropdown-menu level2"><li class="first"><a href="/nachrichten/vorstandsinformationen/#c294206"><!--Jahrgang 2022-->Jahrgang 2022</a></li></ul></li><li class="sub"><a title="Veranstaltungen" href="/nachrichten/veranstaltungen/">Veranstaltungen</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="50 Jahre Amateurfunkzentrum Baunatal" href="/nachrichten/veranstaltungen/#c55692">50 Jahre Amateurfunkzentrum Baunatal</a></li><li class=""><a title="Seminare im Amateurfunkzentrum" href="/nachrichten/veranstaltungen/#c48169">Seminare im Amateurfunkzentrum</a></li><li class=""><a title="FUNK.TAG in Kassel" href="/nachrichten/veranstaltungen/#c35435">FUNK.TAG in Kassel</a></li><li class=""><a title="Online Veranstaltungen &quot;Treffpunkt DARC&quot;" href="/nachrichten/veranstaltungen/#c54132">Online Veranstaltungen &quot;Treffpunkt DARC&quot;</a></li><li class=""><a title="treff.darc.de Veranstaltungskalender" href="/nachrichten/veranstaltungen/#c55432">treff.darc.de Veranstaltungskalender</a></li><li class=""><a title="AfuBarCamp - online" href="/nachrichten/veranstaltungen/#c51806">AfuBarCamp - online</a></li><li class=""><a title="Aktionstag mit der Maus am 3. Oktober 2022" href="/nachrichten/veranstaltungen/#c55879">Aktionstag mit der Maus am 3. Oktober 2022</a></li><li class=""><a title="HAM RADIO 2022 - Ein Wiedersehen mit Freunden" href="/nachrichten/veranstaltungen/#c9487">HAM RADIO 2022 - Ein Wiedersehen mit Freunden</a></li><li class="last"><a title="Europatag der Schulstationen am 5. Mai 2022" href="/nachrichten/veranstaltungen/#c45981">Europatag der Schulstationen am 5. Mai 2022</a></li></ul></li><li class="active sub last"><a title="Meldungen" href="/nachrichten/meldungen/">Meldungen</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Aktuelles" href="/nachrichten/meldungen/#c35483">Aktuelles</a></li><li class="last"><a title="Archiv" href="/nachrichten/meldungen/#c35485">Archiv</a></li></ul></li></ul></div></li><li class="sub"><input type="radio" id="mmopen35499" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen35499"><span class="labelBlock">Einsteiger</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose35499" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose35499"><span class="labelBlock">Einsteiger</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Einsteiger" href="/einsteiger/">Einsteiger</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Allgemeine Informationen" href="/einsteiger/allgemeine-informationen/">Allgemeine Informationen</a><ul class="dropdown-menu level2"><li class="first"><a href="/einsteiger/allgemeine-informationen/#c82630"><!--Amateurfunk-->Amateurfunk</a></li><li class="first"><a href="/einsteiger/allgemeine-informationen/#c154774"><!--Amateurfunk ist vielseitig-->Amateurfunk ist vielseitig</a></li><li class="first"><a href="/einsteiger/allgemeine-informationen/#c154778"><!--Amateurfunk nützt uns allen-->Amateurfunk n&uuml;tzt uns allen</a></li><li class="first"><a href="/einsteiger/allgemeine-informationen/#c154793"><!--Info-Flyer-->Info-Flyer</a></li></ul></li><li class=""><a title="DARC Online Lehrgang" href="/einsteiger/darc-online-lehrgang/">DARC Online Lehrgang</a><ul class="dropdown-menu level2"></ul></li><li class="sub"><a title="Amateurfunkausbildung" href="/einsteiger/amateurfunkausbildung/">Amateurfunkausbildung</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Online-Ausbildungskurse" href="/einsteiger/amateurfunkausbildung/#c53841">Online-Ausbildungskurse</a></li><li class=""><a title="Das Amateurfunkzeugnis" href="/einsteiger/amateurfunkausbildung/das-amateurfunkzeugnis/">Das Amateurfunkzeugnis</a></li><li class=""><a title="Ausbildungspaten" href="/einsteiger/amateurfunkausbildung/ausbildungspaten/">Ausbildungspaten</a></li><li class=""><a title="Ausbildung vor Ort" href="/einsteiger/amateurfunkausbildung/ausbildung-vor-ort/">Ausbildung vor Ort</a></li><li class="last"><a title="Weitere Ausbildungsunterlagen" href="/einsteiger/amateurfunkausbildung/weitere-ausbildungsunterlagen/">Weitere Ausbildungsunterlagen</a></li></ul></li><li class="sub"><a title="Jugendaktivitäten" href="/einsteiger/jugendaktivitaeten/">Jugendaktivitäten</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Kontakt zu anderen Jugendlichen" href="/einsteiger/jugendaktivitaeten/kontakt-zu-anderen-jugendlichen/">Kontakt zu anderen Jugendlichen</a></li><li class=""><a title="Jugendaktivitäten in OVs" href="/einsteiger/jugendaktivitaeten/jugendaktivitaeten-in-ovs/">Jugendaktivitäten in OVs</a></li><li class=""><a title="Jugend Fielddays" href="/einsteiger/jugendaktivitaeten/jugend-fielddays/">Jugend Fielddays</a></li><li class=""><a title="Amateurfunk an Schulen" href="/einsteiger/jugendaktivitaeten/amateurfunk-an-schulen/">Amateurfunk an Schulen</a></li><li class="last"><a title="Aktionen für Jugendliche" href="/einsteiger/jugendaktivitaeten/aktionen-fuer-jugendliche/">Aktionen für Jugendliche</a></li></ul></li><li class="last"><a href="https://www.darc.de/mitgliedschaft/mitglied-werden/#c153915" title="Mitglied werden">Mitglied werden</a><ul class="dropdown-menu level2"></ul></li></ul></div></li><li class="sub"><input type="radio" id="mmopen2" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen2"><span class="labelBlock">Funkbetrieb</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose2" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose2"><span class="labelBlock">Funkbetrieb</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Funkbetrieb" href="/funkbetrieb/">Funkbetrieb</a></div><ul class="dropdown-menu sec-menu level1"><li class="sub first"><a title="Bandplan" href="/funkbetrieb/bandplan/">Bandplan</a><ul class="dropdown-menu level2"><li class="first"><a href="/funkbetrieb/bandplan/#c160112"><!--Kurzwellenbandpläne-->Kurzwellenbandpl&auml;ne</a></li><li class="first"><a href="/funkbetrieb/bandplan/#c160114"><!--UKW-Bandpläne -->UKW-Bandpl&auml;ne </a></li></ul><ul class="dropdown-menu level2"><li class="first last"><a title="Ethik und Betriebshinweise" href="/funkbetrieb/bandplan/#c28806">Ethik und Betriebshinweise</a></li></ul></li><li class=""><a title="HF Vorhersage" href="/funkbetrieb/hf-prognose/">HF Vorhersage</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="Funksport" href="/funkbetrieb/funksport/">Funksport</a><ul class="dropdown-menu level2"><li class="first"><a href="/funkbetrieb/funksport/#c114469"><!--Referat ARDF-Funksport-->Referat ARDF-Funksport</a></li><li class="first"><a href="/funkbetrieb/funksport/#c114470"><!--Referat DX -->Referat DX </a></li><li class="first"><a href="/funkbetrieb/funksport/#c114473"><!--Referat Conteste-->Referat Conteste</a></li></ul></li><li class="sub"><a title="Funkaktivitäten" href="/funkbetrieb/funkaktivitaeten/">Funkaktivitäten</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Funkkontakte in die Antarktis über QO-100" href="/funkbetrieb/funkaktivitaeten/funkkontakte-in-die-antarktis-ueber-qo-100/">Funkkontakte in die Antarktis über QO-100</a></li><li class="last"><a title="Projekt ARISS: Funkkontakte mit Astronauten" href="/funkbetrieb/funkaktivitaeten/projekt-ariss-funkkontakte-mit-astronauten/">Projekt ARISS: Funkkontakte mit Astronauten</a></li></ul></li><li class=""><a title="Kurzwellenhörer (SWL)" href="/funkbetrieb/kurzwellenhoerer-swl/">Kurzwellenhörer (SWL)</a><ul class="dropdown-menu level2"><li class="first"><a href="/funkbetrieb/kurzwellenhoerer-swl/#c20201"><!--Wer oder was sind SWLs-->Wer oder was sind SWLs</a></li><li class="first"><a href="/funkbetrieb/kurzwellenhoerer-swl/#c21095"><!--Deutscher Empfangsmeister-->Deutscher Empfangsmeister</a></li></ul></li><li class=""><a title="Sonder-DOKs" href="/der-club/referate/sdok/">Sonder-DOKs</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="QSL-Büro" href="/geschaeftsstelle/qsl-buero/">QSL-Büro</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="Echolinkproxies" href="/funkbetrieb/echolinkproxies/">Echolinkproxies</a><ul class="dropdown-menu level2"></ul></li><li class="last"><a href="http://relais.dl3el.de" title="Übersicht FM Relais">Übersicht FM Relais</a><ul class="dropdown-menu level2"></ul></li></ul></div></li><li class="sub"><input type="radio" id="mmopen22251" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen22251"><span class="labelBlock">Presse</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose22251" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose22251"><span class="labelBlock">Presse</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Presse" href="/presse/presse-und-oeffentlichkeitsarbeit/">Presse</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Presse- und Öffentlichkeitsarbeit" href="/presse/presse-und-oeffentlichkeitsarbeit/">Presse- und Öffentlichkeitsarbeit</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/presse-und-oeffentlichkeitsarbeit/#c283375"><!--Newsletter Öffentlichkeitsarbeit im DARC e.V.-->Newsletter &Ouml;ffentlichkeitsarbeit im DARC e.V.</a></li></ul></li><li class=""><a title="Pressemitteilungen" href="/presse/pressemitteilungen/">Pressemitteilungen</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/pressemitteilungen/#c153926"><!--Neuigkeiten-->Neuigkeiten</a></li><li class="first"><a href="/presse/pressemitteilungen/#c153988"><!--Archiv-->Archiv</a></li></ul></li><li class=""><a title="Downloads" href="/presse/downloads/">Downloads</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/downloads/#c153953"><!--Digitale Pressemappe-->Digitale Pressemappe</a></li><li class="first"><a href="/presse/downloads/#c248282"><!--Imagefilme-->Imagefilme</a></li><li class="first"><a href="/presse/downloads/#c154010"><!--Mitgliederbereich: Vorlagen und DARC-Logo-->Mitgliederbereich: Vorlagen und DARC-Logo</a></li></ul></li><li class=""><a title="Presseverteiler" href="/presse/presseverteiler/">Presseverteiler</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/presseverteiler/#c81970"><!--Aufnahme in den Presseverteiler-->Aufnahme in den Presseverteiler</a></li></ul></li><li class=""><a title="Kontaktdaten" href="/presse/kontaktdaten/">Kontaktdaten</a><ul class="dropdown-menu level2"></ul></li><li class=""><a href="http://www.darc.de/der-club/distrikte/#c261682" title="Ansprechpartner in Ihrer Nähe">Ansprechpartner in Ihrer Nähe</a><ul class="dropdown-menu level2"></ul></li><li class="last"><a title="Werbematerial für die Öffentlichkeitsarbeit" href="/presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/">Werbematerial für die Öffentlichkeitsarbeit</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/#c162774"><!--Bestellung Werbemittel-->Bestellung Werbemittel</a></li></ul></li></ul></div></li><li class="sub last"><input type="radio" id="mmopen22505" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen22505"><span class="labelBlock">Hilfe</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose22505" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose22505"><span class="labelBlock">Hilfe</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Hilfe" href="/hilfe/darc-von-a-z/">Hilfe</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Passwort vergessen" href="/hilfe/passwort-vergessen/">Passwort vergessen</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/passwort-vergessen/#c296002"><!--Passwort vergessen-->Passwort vergessen</a></li></ul></li><li class=""><a title="Kontakt &amp; Support" href="/hilfe/kontakt-support/">Kontakt &amp; Support</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/kontakt-support/#c292544"><!--Support &amp; Infos verschiedene Dienste-->Support &amp; Infos verschiedene Dienste</a></li><li class="first"><a href="/hilfe/kontakt-support/#c292543"><!--Allgemeiner Support-->Allgemeiner Support</a></li></ul></li><li class=""><a title="DARC von A-Z" href="/hilfe/darc-von-a-z/">DARC von A-Z</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="DARC E-Mail Postfach" href="/hilfe/darc-e-mail-postfach/">DARC E-Mail Postfach</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c292545"><!--Welche Möglichkeiten zum Abruf der E-Mails gibt es? -->Welche M&ouml;glichkeiten zum Abruf der E-Mails gibt es? </a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248655"><!--Grundsätzliche Einrichtungsdaten-->Grunds&auml;tzliche Einrichtungsdaten</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248647"><!--Einrichtung E-Mail Programm-->Einrichtung E-Mail Programm</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248657"><!--Einrichtung Sammeldienst-->Einrichtung Sammeldienst</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248660"><!--Zugriff Webmailer-->Zugriff Webmailer</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c271786"><!--Bedienung Webmailer-->Bedienung Webmailer</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248662"><!--Fehlerbehebung-->Fehlerbehebung</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c272875"><!--Spam/Phishing/Malware-->Spam/Phishing/Malware</a></li></ul></li><li class=""><a title="DARC Mitgliederwebseite" href="/hilfe/darc-mitgliederwebseite/">DARC Mitgliederwebseite</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/darc-mitgliederwebseite/#c257409"><!--Einrichtung FTP-Programm-->Einrichtung FTP-Programm</a></li><li class="first"><a href="/hilfe/darc-mitgliederwebseite/#c271558"><!--Häufig gestellte Fragen-->H&auml;ufig gestellte Fragen</a></li></ul></li><li class=""><a title="DARC CMS" href="/hilfe/darc-cms/">DARC CMS</a><ul class="dropdown-menu level2"></ul></li><li class="last"><a title="DARC-Chat" href="/hilfe/darc-chat/">DARC-Chat</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/darc-chat/#c291882"><!--Dein Club - Dein DARC-Chat-->Dein Club - Dein DARC-Chat</a></li></ul></li></ul></div></li></ul><ul id="mobile-nav-list" class="nav navbar-nav navbar-main"><li class="sub first "><input type="radio" id="mmopen_mobile5" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen_mobile5">Der Club<span class="menu_arrow_down"></span></label><input type="radio" id="mmclose_mobile5" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose_mobile5">Der Club<span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Der Club" href="/der-club/">Der Club</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Distrikte" href="/der-club/distrikte/">Distrikte</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/distrikte/#c282298"><!----></a></li></ul></li><li class="sub"><a title="Vorstand / Amateurrat" href="/der-club/vo-ar/">Vorstand / Amateurrat</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Vorstand" href="/der-club/vo-ar/vorstand/">Vorstand</a></li><li class=""><a title="Datenschutz" href="/der-club/vo-ar/datenschutz/">Datenschutz</a></li><li class="last"><a title="Mitgliederversammlung (Amateurrat)" href="/der-club/vo-ar/ar/">Mitgliederversammlung (Amateurrat)</a></li></ul></li><li class="sub"><a title="Referate" href="/der-club/referate/">Referate</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/referate/#c282301"><!----></a></li><li class="first"><a href="/der-club/referate/#c282300"><!----></a></li><li class="first"><a href="/der-club/referate/#c282299"><!----></a></li></ul><ul class="dropdown-menu level2"><li class="sub first"><a title="HF-Referat" href="/der-club/referate/hf/">HF-Referat</a></li><li class=""><a title="IARU-Verbindung" href="/der-club/referate/iaru/">IARU-Verbindung</a></li><li class="sub"><a title="Intruder Monitoring (Bandwacht)" href="/der-club/referate/intruder-monitoring/">Intruder Monitoring (Bandwacht)</a></li><li class="sub"><a title="Referat  Ausbildung, Jugend &amp; Weiterbildung" href="/der-club/referate/ajw/">Referat  Ausbildung, Jugend &amp; Weiterbildung</a></li><li class=""><a title="Referat ARDF-Funksport" href="/der-club/referate/ardf/">Referat ARDF-Funksport</a></li><li class="sub"><a title="Referat Ausland" href="/der-club/referate/ausland/">Referat Ausland</a></li><li class="sub"><a title="Referat Conteste" href="/der-club/referate/conteste/">Referat Conteste</a></li><li class="sub"><a title="Referat DX" href="/der-club/referate/dx/">Referat DX</a></li><li class="sub"><a title="Referat EMV" href="/der-club/referate/emv/">Referat EMV</a></li><li class="sub"><a title="Referat Frequenzmanagement" href="/der-club/referate/qrg/">Referat Frequenzmanagement</a></li><li class=""><a title="Referat Normen" href="/der-club/referate/norm/">Referat Normen</a></li><li class="sub"><a title="Referat Not- und Katastrophenfunk" href="/der-club/referate/notfunk/">Referat Not- und Katastrophenfunk</a></li><li class="sub"><a title="Referat VHF/UHF/SHF" href="/der-club/referate/vus/">Referat VHF/UHF/SHF</a></li><li class="sub"><a title="Referat YL" href="/der-club/referate/yl/">Referat YL</a></li><li class="last"><a title="Sonder-DOKs" href="/der-club/referate/sdok/">Sonder-DOKs</a></li></ul></li><li class=""><a title="Ausschüsse" href="/der-club/ausschuesse/">Ausschüsse</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/ausschuesse/#c153728"><!--Ausschüsse der Mitgliederversammlung-->Aussch&uuml;sse der Mitgliederversammlung</a></li><li class="first"><a href="/der-club/ausschuesse/#c132699"><!--Rechnungsprüfer-->Rechnungspr&uuml;fer</a></li></ul></li><li class="sub"><a title="Arbeitsgruppen" href="/der-club/arbeitsgruppen/">Arbeitsgruppen</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first last"><a title="Immaterielles Kulturerbe (IK)" href="/der-club/arbeitsgruppen/immaterielles-kulturerbe-ik/">Immaterielles Kulturerbe (IK)</a></li></ul></li><li class=""><a title="HAMgroups" href="/der-club/hamgroups/">HAMgroups</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/hamgroups/#c283491"><!----></a></li><li class="first"><a href="/der-club/hamgroups/#c283494"><!--HAMgroup LoRaWAN-->HAMgroup LoRaWAN</a></li><li class="first"><a href="/der-club/hamgroups/#c284917"><!--HAMgroup FreeDV-->HAMgroup FreeDV</a></li><li class="first"><a href="/der-club/hamgroups/#c285647"><!--HAMgroup Propagation &amp; Solar Cycle 25-->HAMgroup Propagation &amp; Solar Cycle 25</a></li><li class="first"><a href="/der-club/hamgroups/#c290202"><!--TREFF-Kalender-Plugin-->TREFF-Kalender-Plugin</a></li></ul></li><li class="last"><a title="Interessengruppen" href="/der-club/interessengruppen/">Interessengruppen</a><ul class="dropdown-menu level2"><li class="first"><a href="/der-club/interessengruppen/#c30675"><!--Vereine rund um den Amateurfunk-->Vereine rund um den Amateurfunk</a></li></ul></li></ul></div></li><li class="sub "><input type="radio" id="mmopen_mobile262" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen_mobile262"><span class="labelBlock">Geschäftsstelle</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose_mobile262" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose_mobile262"><span class="labelBlock">Geschäftsstelle</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Geschäftsstelle" href="/geschaeftsstelle/willkommen/">Geschäftsstelle</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Willkommen" href="/geschaeftsstelle/willkommen/">Willkommen</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/willkommen/#c2040"><!--Die Geschäftsstelle-->Die Gesch&auml;ftsstelle</a></li><li class="first"><a href="/geschaeftsstelle/willkommen/#c154135"><!--Kontakt-->Kontakt</a></li><li class="first"><a href="/geschaeftsstelle/willkommen/#c2045"><!--Anfahrtsbeschreibung-->Anfahrtsbeschreibung</a></li></ul></li><li class="sub"><a title="Ausbildungszentrum" href="/geschaeftsstelle/ausbildungszentrum/">Ausbildungszentrum</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Aktivitäten im Ausbildungszentrum" href="/geschaeftsstelle/ausbildungszentrum/#c46632">Aktivitäten im Ausbildungszentrum</a></li><li class=""><a title="DARC-Seminarprogramm" href="/geschaeftsstelle/ausbildungszentrum/#c35459">DARC-Seminarprogramm</a></li><li class=""><a title="Seminare im Amateurfunkzentrum" href="/geschaeftsstelle/ausbildungszentrum/#c35458">Seminare im Amateurfunkzentrum</a></li><li class="last"><a title="Vorträge" href="/geschaeftsstelle/ausbildungszentrum/#c8851">Vorträge</a></li></ul></li><li class=""><a title="Öffentlichkeitsarbeit im OV" href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/">Öffentlichkeitsarbeit im OV</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162776"><!--Bestellung Werbemittel-->Bestellung Werbemittel</a></li><li class="first"><a href="/geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162779"><!--Vorlagen und Logos-->Vorlagen und Logos</a></li></ul></li><li class=""><a title="Mitgliederverwaltung" href="/geschaeftsstelle/mitgliederverwaltung/">Mitgliederverwaltung</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/mitgliederverwaltung/#c162749"><!--Meine Daten-->Meine Daten</a></li><li class="first"><a href="/geschaeftsstelle/mitgliederverwaltung/#c162750"><!--Änderungsmeldungen-->&Auml;nderungsmeldungen</a></li></ul></li><li class=""><a title="Buchhaltung" href="/geschaeftsstelle/buchhaltung/">Buchhaltung</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/buchhaltung/#c162758"><!--Mitgliedsbeitrag-->Mitgliedsbeitrag</a></li><li class="first"><a href="/geschaeftsstelle/buchhaltung/#c162769"><!--SEPA-Lastschriftmandat-->SEPA-Lastschriftmandat</a></li><li class="first"><a href="/geschaeftsstelle/buchhaltung/#c104848"><!--DARC Spendenkonto-->DARC Spendenkonto</a></li></ul></li><li class=""><a title="Amateurfunk und Recht" href="/geschaeftsstelle/amateurfunk-und-recht/">Amateurfunk und Recht</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/amateurfunk-und-recht/#c154048"><!--Allgemeines-->Allgemeines</a></li></ul></li><li class=""><a title="QSL-Büro" href="/geschaeftsstelle/qsl-buero/">QSL-Büro</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/qsl-buero/#c162743"><!--QSL-Manager Informationen-->QSL-Manager Informationen</a></li></ul></li><li class="sub last"><a title="Services und Informationen" href="/geschaeftsstelle/services-und-informationen/">Services und Informationen</a><ul class="dropdown-menu level2"><li class="first"><a href="/geschaeftsstelle/services-und-informationen/#c153824"><!--Stempel Bestellung-->Stempel Bestellung</a></li></ul><ul class="dropdown-menu level2"><li class="first"><a title="Versicherungsmerkblätter" href="/geschaeftsstelle/services-und-informationen/#c35480">Versicherungsmerkblätter</a></li><li class=""><a title="OV-Mappe" href="/geschaeftsstelle/services-und-informationen/#c35461">OV-Mappe</a></li><li class=""><a title="Formulare und Vorlagen" href="/geschaeftsstelle/services-und-informationen/#c35462">Formulare und Vorlagen</a></li><li class=""><a title="Onlinemitgliederverwaltung" href="/geschaeftsstelle/services-und-informationen/#c35465">Onlinemitgliederverwaltung</a></li><li class="last"><a title="Antrag auf Zugang als Online-Redakteur" href="/geschaeftsstelle/services-und-informationen/#c35466">Antrag auf Zugang als Online-Redakteur</a></li></ul></li></ul></div></li><li class="sub"><input type="radio" id="mmopen_mobile35438" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen_mobile35438"><span class="labelBlock">Mitgliedschaft</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose_mobile35438" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose_mobile35438"><span class="labelBlock">Mitgliedschaft</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Mitgliedschaft" href="/mitgliedschaft/">Mitgliedschaft</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Mitglied werden" href="/mitgliedschaft/mitglied-werden/">Mitglied werden</a><ul class="dropdown-menu level2"><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154059"><!--Interessenvertretung ...-->Interessenvertretung ...</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154060"><!--Der Ortsverband ...-->Der Ortsverband ...</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154061"><!--CQ DL-->CQ DL</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154062"><!--QSL Vermittlung-->QSL Vermittlung</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c153915"><!--Jetzt Mitglied werden!-->Jetzt Mitglied werden!</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c173648"><!--Mitgliedsbeitrag-->Mitgliedsbeitrag</a></li><li class="first"><a href="/mitgliedschaft/mitglied-werden/#c154065"><!--Gastmitgliedschaft DARC-->Gastmitgliedschaft DARC</a></li></ul></li><li class=""><a title="Mitgliedschaft Pro" href="/mitgliedschaft/mitgliedschaft-pro/">Mitgliedschaft Pro</a><ul class="dropdown-menu level2"><li class="first"><a href="/mitgliedschaft/mitgliedschaft-pro/#c153712"><!--Wechsel Mitgliedschaft Pro-->Wechsel Mitgliedschaft Pro</a></li></ul></li><li class=""><a title="Servicekatalog" href="/mitgliedschaft/servicekatalog/">Servicekatalog</a><ul class="dropdown-menu level2"><li class="first"><a href="/mitgliedschaft/servicekatalog/#c153707"><!--Servicekatalog des DARC e. V.-->Servicekatalog des DARC e. V.</a></li></ul></li><li class="sub"><a title="Ehrungen" href="/mitgliedschaft/ehrungen/">Ehrungen</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Rudolf-Horkheimer Preis" href="/mitgliedschaft/ehrungen/#c54629">Rudolf-Horkheimer Preis</a></li><li class=""><a title="Shears-Award" href="/mitgliedschaft/ehrungen/#c54630">Shears-Award</a></li><li class=""><a title="Ehrenmitgliedschaft" href="/mitgliedschaft/ehrungen/#c54631">Ehrenmitgliedschaft</a></li><li class=""><a title="Goldene, Silberne und Bronzene Ehrennadel" href="/mitgliedschaft/ehrungen/#c54638">Goldene, Silberne und Bronzene Ehrennadel</a></li><li class=""><a title="Ehrenplakette" href="/mitgliedschaft/ehrungen/#c54641">Ehrenplakette</a></li><li class="last"><a title="tnx de vo" href="/mitgliedschaft/ehrungen/#c54642">tnx de vo</a></li></ul></li><li class="last"><a title="Allgemeines" href="/mitgliedschaft/allgemeines/">Allgemeines</a><ul class="dropdown-menu level2"><li class="first"><a href="/mitgliedschaft/allgemeines/#c162765"><!--Beitragsordnung-->Beitragsordnung</a></li></ul></li></ul></div></li><li class="active sub"><input type="radio" id="mmopen_mobile6" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen_mobile6"><span class="labelBlock">Nachrichten</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose_mobile6" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose_mobile6"><span class="labelBlock">Nachrichten</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Nachrichten" href="/nachrichten/meldungen/">Nachrichten</a></div><ul class="dropdown-menu sec-menu level1"><li class="sub first"><a title="Amateurfunkmagazin CQ DL" href="/nachrichten/amateurfunkmagazin-cq-dl/">Amateurfunkmagazin CQ DL</a><ul class="dropdown-menu level2"><li class="first"><a href="/nachrichten/amateurfunkmagazin-cq-dl/#c153907"><!--Aktuelle Ausgabe-->Aktuelle Ausgabe</a></li><li class="first"><a href="/nachrichten/amateurfunkmagazin-cq-dl/#c152797"><!--CQ DL Digital-->CQ DL Digital</a></li></ul><ul class="dropdown-menu level2"><li class="first"><a title="Archiv" href="/nachrichten/amateurfunkmagazin-cq-dl/#c34385">Archiv</a></li><li class=""><a title="CQ DL Glossar" href="/nachrichten/amateurfunkmagazin-cq-dl/cq-dl-glossar/">CQ DL Glossar</a></li><li class=""><a title="Korrekturen/Ergänzungen" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9914">Korrekturen/Ergänzungen</a></li><li class=""><a title="Downloads" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9915">Downloads</a></li><li class=""><a title="Whitesticker" href="/nachrichten/amateurfunkmagazin-cq-dl/#c30856">Whitesticker</a></li><li class=""><a title="Hinweise für Autoren" href="/nachrichten/amateurfunkmagazin-cq-dl/#c9918">Hinweise für Autoren</a></li><li class=""><a title="FAQs" href="/nachrichten/amateurfunkmagazin-cq-dl/#c17386">FAQs</a></li><li class=""><a title="Mediadaten" href="/nachrichten/amateurfunkmagazin-cq-dl/#c11962">Mediadaten</a></li><li class="last"><a title="Kleinanzeige aufgeben" href="/nachrichten/amateurfunkmagazin-cq-dl/kleinanzeige-aufgeben/">Kleinanzeige aufgeben</a></li></ul></li><li class="sub"><a title="Deutschland-Rundspruch" href="/nachrichten/deutschland-rundspruch/">Deutschland-Rundspruch</a><ul class="dropdown-menu level2"><li class="first"><a href="/nachrichten/deutschland-rundspruch/#c154107"><!--Der Deutschland-Rundspruch-->Der Deutschland-Rundspruch</a></li></ul><ul class="dropdown-menu level2"><li class="first"><a title="Aktuelle Ausgaben" href="/nachrichten/deutschland-rundspruch/#c35494">Aktuelle Ausgaben</a></li><li class=""><a title="Archiv" href="/nachrichten/deutschland-rundspruch/#c5757">Archiv</a></li><li class="last"><a title="FAQ" href="/nachrichten/deutschland-rundspruch/#c28319">FAQ</a></li></ul></li><li class=""><a title="Information für Ortsverbände" href="/nachrichten/information-fuer-ortsverbaende/">Information für Ortsverbände</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="DARC YouTube-Kanal" href="/nachrichten/darc-youtube-kanal/">DARC YouTube-Kanal</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="Newsletter ÖA" href="/nachrichten/newsletter-oea/">Newsletter ÖA</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="Radio DARC" href="/nachrichten/radio-darc/">Radio DARC</a><ul class="dropdown-menu level2"></ul></li><li class="sub"><a title="Terminkalender" href="/nachrichten/terminkalender/">Terminkalender</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Termin melden" href="/nachrichten/terminkalender/#c35496">Termin melden</a></li><li class=""><a title="DARC-Amateurfunklehrgänge" href="/nachrichten/terminkalender/#c35497">DARC-Amateurfunklehrgänge</a></li><li class="last"><a title="Afu-Lehrgänge melden" href="/nachrichten/terminkalender/#c35498">Afu-Lehrgänge melden</a></li></ul></li><li class=""><a title="Vorstandsinformationen" href="/nachrichten/vorstandsinformationen/">Vorstandsinformationen</a><ul class="dropdown-menu level2"><li class="first"><a href="/nachrichten/vorstandsinformationen/#c294206"><!--Jahrgang 2022-->Jahrgang 2022</a></li></ul></li><li class="sub"><a title="Veranstaltungen" href="/nachrichten/veranstaltungen/">Veranstaltungen</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="50 Jahre Amateurfunkzentrum Baunatal" href="/nachrichten/veranstaltungen/#c55692">50 Jahre Amateurfunkzentrum Baunatal</a></li><li class=""><a title="Seminare im Amateurfunkzentrum" href="/nachrichten/veranstaltungen/#c48169">Seminare im Amateurfunkzentrum</a></li><li class=""><a title="FUNK.TAG in Kassel" href="/nachrichten/veranstaltungen/#c35435">FUNK.TAG in Kassel</a></li><li class=""><a title="Online Veranstaltungen &quot;Treffpunkt DARC&quot;" href="/nachrichten/veranstaltungen/#c54132">Online Veranstaltungen &quot;Treffpunkt DARC&quot;</a></li><li class=""><a title="treff.darc.de Veranstaltungskalender" href="/nachrichten/veranstaltungen/#c55432">treff.darc.de Veranstaltungskalender</a></li><li class=""><a title="AfuBarCamp - online" href="/nachrichten/veranstaltungen/#c51806">AfuBarCamp - online</a></li><li class=""><a title="Aktionstag mit der Maus am 3. Oktober 2022" href="/nachrichten/veranstaltungen/#c55879">Aktionstag mit der Maus am 3. Oktober 2022</a></li><li class=""><a title="HAM RADIO 2022 - Ein Wiedersehen mit Freunden" href="/nachrichten/veranstaltungen/#c9487">HAM RADIO 2022 - Ein Wiedersehen mit Freunden</a></li><li class="last"><a title="Europatag der Schulstationen am 5. Mai 2022" href="/nachrichten/veranstaltungen/#c45981">Europatag der Schulstationen am 5. Mai 2022</a></li></ul></li><li class="active sub last"><a title="Meldungen" href="/nachrichten/meldungen/">Meldungen</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Aktuelles" href="/nachrichten/meldungen/#c35483">Aktuelles</a></li><li class="last"><a title="Archiv" href="/nachrichten/meldungen/#c35485">Archiv</a></li></ul></li></ul></div></li><li class="sub"><input type="radio" id="mmopen_mobile35499" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen_mobile35499"><span class="labelBlock">Einsteiger</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose_mobile35499" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose_mobile35499"><span class="labelBlock">Einsteiger</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Einsteiger" href="/einsteiger/">Einsteiger</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Allgemeine Informationen" href="/einsteiger/allgemeine-informationen/">Allgemeine Informationen</a><ul class="dropdown-menu level2"><li class="first"><a href="/einsteiger/allgemeine-informationen/#c82630"><!--Amateurfunk-->Amateurfunk</a></li><li class="first"><a href="/einsteiger/allgemeine-informationen/#c154774"><!--Amateurfunk ist vielseitig-->Amateurfunk ist vielseitig</a></li><li class="first"><a href="/einsteiger/allgemeine-informationen/#c154778"><!--Amateurfunk nützt uns allen-->Amateurfunk n&uuml;tzt uns allen</a></li><li class="first"><a href="/einsteiger/allgemeine-informationen/#c154793"><!--Info-Flyer-->Info-Flyer</a></li></ul></li><li class=""><a title="DARC Online Lehrgang" href="/einsteiger/darc-online-lehrgang/">DARC Online Lehrgang</a><ul class="dropdown-menu level2"></ul></li><li class="sub"><a title="Amateurfunkausbildung" href="/einsteiger/amateurfunkausbildung/">Amateurfunkausbildung</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Online-Ausbildungskurse" href="/einsteiger/amateurfunkausbildung/#c53841">Online-Ausbildungskurse</a></li><li class=""><a title="Das Amateurfunkzeugnis" href="/einsteiger/amateurfunkausbildung/das-amateurfunkzeugnis/">Das Amateurfunkzeugnis</a></li><li class=""><a title="Ausbildungspaten" href="/einsteiger/amateurfunkausbildung/ausbildungspaten/">Ausbildungspaten</a></li><li class=""><a title="Ausbildung vor Ort" href="/einsteiger/amateurfunkausbildung/ausbildung-vor-ort/">Ausbildung vor Ort</a></li><li class="last"><a title="Weitere Ausbildungsunterlagen" href="/einsteiger/amateurfunkausbildung/weitere-ausbildungsunterlagen/">Weitere Ausbildungsunterlagen</a></li></ul></li><li class="sub"><a title="Jugendaktivitäten" href="/einsteiger/jugendaktivitaeten/">Jugendaktivitäten</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Kontakt zu anderen Jugendlichen" href="/einsteiger/jugendaktivitaeten/kontakt-zu-anderen-jugendlichen/">Kontakt zu anderen Jugendlichen</a></li><li class=""><a title="Jugendaktivitäten in OVs" href="/einsteiger/jugendaktivitaeten/jugendaktivitaeten-in-ovs/">Jugendaktivitäten in OVs</a></li><li class=""><a title="Jugend Fielddays" href="/einsteiger/jugendaktivitaeten/jugend-fielddays/">Jugend Fielddays</a></li><li class=""><a title="Amateurfunk an Schulen" href="/einsteiger/jugendaktivitaeten/amateurfunk-an-schulen/">Amateurfunk an Schulen</a></li><li class="last"><a title="Aktionen für Jugendliche" href="/einsteiger/jugendaktivitaeten/aktionen-fuer-jugendliche/">Aktionen für Jugendliche</a></li></ul></li><li class="last"><a href="https://www.darc.de/mitgliedschaft/mitglied-werden/#c153915" title="Mitglied werden">Mitglied werden</a><ul class="dropdown-menu level2"></ul></li></ul></div></li><li class="sub"><input type="radio" id="mmopen_mobile2" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen_mobile2"><span class="labelBlock">Funkbetrieb</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose_mobile2" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose_mobile2"><span class="labelBlock">Funkbetrieb</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Funkbetrieb" href="/funkbetrieb/">Funkbetrieb</a></div><ul class="dropdown-menu sec-menu level1"><li class="sub first"><a title="Bandplan" href="/funkbetrieb/bandplan/">Bandplan</a><ul class="dropdown-menu level2"><li class="first"><a href="/funkbetrieb/bandplan/#c160112"><!--Kurzwellenbandpläne-->Kurzwellenbandpl&auml;ne</a></li><li class="first"><a href="/funkbetrieb/bandplan/#c160114"><!--UKW-Bandpläne -->UKW-Bandpl&auml;ne </a></li></ul><ul class="dropdown-menu level2"><li class="first last"><a title="Ethik und Betriebshinweise" href="/funkbetrieb/bandplan/#c28806">Ethik und Betriebshinweise</a></li></ul></li><li class=""><a title="HF Vorhersage" href="/funkbetrieb/hf-prognose/">HF Vorhersage</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="Funksport" href="/funkbetrieb/funksport/">Funksport</a><ul class="dropdown-menu level2"><li class="first"><a href="/funkbetrieb/funksport/#c114469"><!--Referat ARDF-Funksport-->Referat ARDF-Funksport</a></li><li class="first"><a href="/funkbetrieb/funksport/#c114470"><!--Referat DX -->Referat DX </a></li><li class="first"><a href="/funkbetrieb/funksport/#c114473"><!--Referat Conteste-->Referat Conteste</a></li></ul></li><li class="sub"><a title="Funkaktivitäten" href="/funkbetrieb/funkaktivitaeten/">Funkaktivitäten</a><ul class="dropdown-menu level2"></ul><ul class="dropdown-menu level2"><li class="first"><a title="Funkkontakte in die Antarktis über QO-100" href="/funkbetrieb/funkaktivitaeten/funkkontakte-in-die-antarktis-ueber-qo-100/">Funkkontakte in die Antarktis über QO-100</a></li><li class="last"><a title="Projekt ARISS: Funkkontakte mit Astronauten" href="/funkbetrieb/funkaktivitaeten/projekt-ariss-funkkontakte-mit-astronauten/">Projekt ARISS: Funkkontakte mit Astronauten</a></li></ul></li><li class=""><a title="Kurzwellenhörer (SWL)" href="/funkbetrieb/kurzwellenhoerer-swl/">Kurzwellenhörer (SWL)</a><ul class="dropdown-menu level2"><li class="first"><a href="/funkbetrieb/kurzwellenhoerer-swl/#c20201"><!--Wer oder was sind SWLs-->Wer oder was sind SWLs</a></li><li class="first"><a href="/funkbetrieb/kurzwellenhoerer-swl/#c21095"><!--Deutscher Empfangsmeister-->Deutscher Empfangsmeister</a></li></ul></li><li class=""><a title="Sonder-DOKs" href="/der-club/referate/sdok/">Sonder-DOKs</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="QSL-Büro" href="/geschaeftsstelle/qsl-buero/">QSL-Büro</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="Echolinkproxies" href="/funkbetrieb/echolinkproxies/">Echolinkproxies</a><ul class="dropdown-menu level2"></ul></li><li class="last"><a href="http://relais.dl3el.de" title="Übersicht FM Relais">Übersicht FM Relais</a><ul class="dropdown-menu level2"></ul></li></ul></div></li><li class="sub"><input type="radio" id="mmopen_mobile22251" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen_mobile22251"><span class="labelBlock">Presse</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose_mobile22251" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose_mobile22251"><span class="labelBlock">Presse</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Presse" href="/presse/presse-und-oeffentlichkeitsarbeit/">Presse</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Presse- und Öffentlichkeitsarbeit" href="/presse/presse-und-oeffentlichkeitsarbeit/">Presse- und Öffentlichkeitsarbeit</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/presse-und-oeffentlichkeitsarbeit/#c283375"><!--Newsletter Öffentlichkeitsarbeit im DARC e.V.-->Newsletter &Ouml;ffentlichkeitsarbeit im DARC e.V.</a></li></ul></li><li class=""><a title="Pressemitteilungen" href="/presse/pressemitteilungen/">Pressemitteilungen</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/pressemitteilungen/#c153926"><!--Neuigkeiten-->Neuigkeiten</a></li><li class="first"><a href="/presse/pressemitteilungen/#c153988"><!--Archiv-->Archiv</a></li></ul></li><li class=""><a title="Downloads" href="/presse/downloads/">Downloads</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/downloads/#c153953"><!--Digitale Pressemappe-->Digitale Pressemappe</a></li><li class="first"><a href="/presse/downloads/#c248282"><!--Imagefilme-->Imagefilme</a></li><li class="first"><a href="/presse/downloads/#c154010"><!--Mitgliederbereich: Vorlagen und DARC-Logo-->Mitgliederbereich: Vorlagen und DARC-Logo</a></li></ul></li><li class=""><a title="Presseverteiler" href="/presse/presseverteiler/">Presseverteiler</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/presseverteiler/#c81970"><!--Aufnahme in den Presseverteiler-->Aufnahme in den Presseverteiler</a></li></ul></li><li class=""><a title="Kontaktdaten" href="/presse/kontaktdaten/">Kontaktdaten</a><ul class="dropdown-menu level2"></ul></li><li class=""><a href="http://www.darc.de/der-club/distrikte/#c261682" title="Ansprechpartner in Ihrer Nähe">Ansprechpartner in Ihrer Nähe</a><ul class="dropdown-menu level2"></ul></li><li class="last"><a title="Werbematerial für die Öffentlichkeitsarbeit" href="/presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/">Werbematerial für die Öffentlichkeitsarbeit</a><ul class="dropdown-menu level2"><li class="first"><a href="/presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/#c162774"><!--Bestellung Werbemittel-->Bestellung Werbemittel</a></li></ul></li></ul></div></li><li class="sub last"><input type="radio" id="mmopen_mobile22505" class="mmopen" name="mmradio" hidden="hidden" /><label class="noselect" for="mmopen_mobile22505"><span class="labelBlock">Hilfe</span><span class="menu_arrow_down"></span></label><input type="radio" id="mmclose_mobile22505" class="mmclose" name="mmradio" hidden="hidden" /><label class="closebutton noselect" for="mmclose_mobile22505"><span class="labelBlock">Hilfe</span><span class="menu_arrow_up"></span></label><div class="menu_content_wrapper"><div class="linkToLevel0"><a class="dropdown" title="Hilfe" href="/hilfe/darc-von-a-z/">Hilfe</a></div><ul class="dropdown-menu sec-menu level1"><li class="first"><a title="Passwort vergessen" href="/hilfe/passwort-vergessen/">Passwort vergessen</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/passwort-vergessen/#c296002"><!--Passwort vergessen-->Passwort vergessen</a></li></ul></li><li class=""><a title="Kontakt &amp; Support" href="/hilfe/kontakt-support/">Kontakt &amp; Support</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/kontakt-support/#c292544"><!--Support &amp; Infos verschiedene Dienste-->Support &amp; Infos verschiedene Dienste</a></li><li class="first"><a href="/hilfe/kontakt-support/#c292543"><!--Allgemeiner Support-->Allgemeiner Support</a></li></ul></li><li class=""><a title="DARC von A-Z" href="/hilfe/darc-von-a-z/">DARC von A-Z</a><ul class="dropdown-menu level2"></ul></li><li class=""><a title="DARC E-Mail Postfach" href="/hilfe/darc-e-mail-postfach/">DARC E-Mail Postfach</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c292545"><!--Welche Möglichkeiten zum Abruf der E-Mails gibt es? -->Welche M&ouml;glichkeiten zum Abruf der E-Mails gibt es? </a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248655"><!--Grundsätzliche Einrichtungsdaten-->Grunds&auml;tzliche Einrichtungsdaten</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248647"><!--Einrichtung E-Mail Programm-->Einrichtung E-Mail Programm</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248657"><!--Einrichtung Sammeldienst-->Einrichtung Sammeldienst</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248660"><!--Zugriff Webmailer-->Zugriff Webmailer</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c271786"><!--Bedienung Webmailer-->Bedienung Webmailer</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c248662"><!--Fehlerbehebung-->Fehlerbehebung</a></li><li class="first"><a href="/hilfe/darc-e-mail-postfach/#c272875"><!--Spam/Phishing/Malware-->Spam/Phishing/Malware</a></li></ul></li><li class=""><a title="DARC Mitgliederwebseite" href="/hilfe/darc-mitgliederwebseite/">DARC Mitgliederwebseite</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/darc-mitgliederwebseite/#c257409"><!--Einrichtung FTP-Programm-->Einrichtung FTP-Programm</a></li><li class="first"><a href="/hilfe/darc-mitgliederwebseite/#c271558"><!--Häufig gestellte Fragen-->H&auml;ufig gestellte Fragen</a></li></ul></li><li class=""><a title="DARC CMS" href="/hilfe/darc-cms/">DARC CMS</a><ul class="dropdown-menu level2"></ul></li><li class="last"><a title="DARC-Chat" href="/hilfe/darc-chat/">DARC-Chat</a><ul class="dropdown-menu level2"><li class="first"><a href="/hilfe/darc-chat/#c291882"><!--Dein Club - Dein DARC-Chat-->Dein Club - Dein DARC-Chat</a></li></ul></li></ul></div></li></ul><div id="lang"><div id="language_switch" class="menu--language"><div class="menu__item selected_language"><a href="/nachrichten/meldungen/aktuelles-details/news/interview-unter-dem-turm-42-dr-matthias-jung-dl9mj-ueber-den-neuen-fragenkatalog/" class="menu__link menu__link--current"><img src="/fileadmin/config/Resources/Public/Icons/language_flags/DE.svg" width="64" height="64" alt="" /></a></div><div class="menu__item"><a href="/der-club/referate/ausland/english-version/ " class="menu__link"><img src="/fileadmin/config/Resources/Public/Icons/language_flags/GB.svg" width="64" height="64" alt="" /></a></div></div><div id="secondAccountBtn"><span>Mein Konto</span></div></div><div id="header_homeZoom"><div id="home"><a title="Home" href="/home/"><img src="/fileadmin/config/Resources/Public/Images/Home-icon.svg" alt="Startseite" title="zur Startseite" /></a></div><div id="zoom"><a title="Hilfe zur Schriftgrößenänderung" href="/schriftgroessenaenderung/"><img src="/fileadmin/config/Resources/Public/Images/fontsize.svg" alt="Textgröße" title="Textgröße anpassen" /></a></div></div></nav><div id="banner"><div id="c153679" class="csc-default layout-0"><div class="csc-textpic csc-textpic-center csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.darc.de/nachrichten/veranstaltungen/#c54132" target="_blank" title="treff"><img src="/fileadmin/filemounts/gs/redaktion/Banner/TreffpunktDARC_grau.jpg" width="500" height="70" alt=""></a></figure></div></div></div></div></div></div><div id="headerSubMenH"><div class="headertitle"><h1>Aktuelles-Details</h1></div><div id="sectionmenuH"><ul></ul></div></div></div><div id="loginButton"></div><div id="navBlende"></div></header><div id="burgerButton"><div class="bar1"></div><div class="bar2"></div><div class="bar3"></div></div><div id="content"><div class="maxCont"><div id="login"><div class="tx-felogin-pi1">
		

	
	<script>
		function onLoginSubmit() {
			// Let's find the input to check
			var $input = $('#login form').find("input[name=redirect_url]");
			if (!$input.val()) {
				// Value is falsey (i.e. null), lets set a new one
				$input.val(window.location.pathname + window.location.search + window.location.hash);
				console.log($input.val());
			}
		}

	</script>
	<!-- ###LOGIN_FORM### -->
	<form action="/nachrichten/meldungen/aktuelles-details/news/interview-unter-dem-turm-42-dr-matthias-jung-dl9mj-ueber-den-neuen-fragenkatalog/" target="_top" method="post" onsubmit="onLoginSubmit(); return true;">
		<fieldset>
			<div id="login_credentials">
				<!--label for="user">Mitgliedsnummer</label -->
				<input type="text" id="user" name="user" placeholder="Mitgliedsnummer" value="" />

				<!-- label for="pass">Passwort</label -->
				<input type="password" id="pass" name="pass" placeholder="Passwort" value="" />
			</div>



			<div id="login_submit">
				
				<!-- 2018-10-16 SITS_CHO veraenderung Input -->
				<!-- ----------------------------------- -->
				    <button type="submit" name="submit"><span class="btnText">Mitgliederbereich / Postfach</span><span class="icon"></span></button>
				<!-- ----------------------------------- -->
				
				<!-- <a href="meine-daten/" class="meinedaten mdloggedout">Meine Daten</a> -->
				<!-- <a href="https://www.mydarc.de/" class="meinedaten mdloggedout" target="_blank">Meine Daten</a> -->
			</div>

			<div id="login_additionals">
				<!--###PERMALOGIN_VALID###-->
				<div class="permalogin">
					<input name="permalogin" value="0" type="hidden" disabled="disabled" id="permaloginHiddenField" />
					<input name="permalogin" value="1" type="checkbox" checked="checked" id="permalogin" onclick="document.getElementById('permaloginHiddenField').disabled = this.checked;" />
					<label for="permalogin"><f:format.html>Angemeldet bleiben</f:format.html></label>
				</div>
				<!--###PERMALOGIN_VALID###-->

				<!--###FORGOTP_VALID###-->
				<div id="login_forgot">
					<a href="https://www.mydarc.de/forgetpass_bootstrap.php" target="_blank"><div>Passwort vergessen?</div></a>
				</div>
				<!--###FORGOTP_VALID###-->
			</div>
			
			<!-- 2018-10-16 SITS_CHO mydarc_buttons aus Login entfernen -->
			<!-- ---------------------------------- -->
				<!-- <div id="mydarc_buttons"><a href="https://www.mydarc.de" target="_blank">Meine Daten</a><a href="https://webmail.all-inkl.com/" target="_blank">DARC-Postfach</a></div> -->
			<!-- ----------------------------------- -->
			
			<div class="felogin-hidden">
				<input type="hidden" name="logintype" value="login" />
				<input type="hidden" name="pid" value="49" />
				<input type="hidden" name="redirect_url" value="" />
				<input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" /> 
			</div>
		</fieldset>
	</form>

	<!-- ###LOGIN_FORM### -->

	  

	<script>


	</script>
	
	</div>
	</div><div id="secondBanner"><div id="c153679" class="csc-default layout-0"><div class="csc-textpic csc-textpic-center csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="1"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><a href="https://www.darc.de/nachrichten/veranstaltungen/#c54132" target="_blank" title="treff"><img src="/fileadmin/filemounts/gs/redaktion/Banner/TreffpunktDARC_grau.jpg" width="500" height="70" alt=""></a></figure></div></div></div></div></div></div><div id="headerSubMen"><div class="headertitle"><h1>Aktuelles-Details</h1></div><div id="sectionmenu"><ul></ul></div></div></div><!--TYPO3SEARCH_begin--><div id="c153856" class="csc-default layout-0"><div class="csc-header"><div class="csc-header-inner"><h1 class="csc-firstHeader">Anmelden erforderlich</h1></div></div><div class="csc-default-inner"><p>Bitte loggen Sie sich ein! </p></div></div><div class="clearer"></div><!--TYPO3SEARCH_end--></div><div id="cookieHinweis">
        Diese Website nutzt ausschließlich technisch erforderliche Cookies. Wir benutzen keine Cookies, die eine Einwilligung erfordern würden. Weitere Informationen finden Sie in <a href="/datenschutzerklaerung/" rel="nofollow" title="Datenschutzerklärung">unserer Datenschutzerklärung</a>.
        <a class="close-cookie-banner" href="javascript:void(0);" onclick="removeMe('604800000');">X</a></div><footer><ul id="footeravigation"><li class = "footerlink"><a href="/impressum/">©&nbsp; DARC&nbsp;e.V.</a></li><li class = "footerlink"><a href="/impressum/">Impressum</a></li><li class = "footerlink"><a href="/datenschutzerklaerung/">Datenschutzerklärung</a></li><li class = "footerlink"><a href="/geschaeftsstelle/willkommen/">Kontakt</a></li><li class = "footerlink"><a href="/der-club/referate/ausland/english-version/">English</a></li><li class = "footerlink"><a href="https://otrs.darc.de/otrs/public.pl">FAQ</a></li><li class = "footerlink"><a href="https://get.teamviewer.com/darcev" target="_blank">TeamViewer</a></li></ul><span class="csc-linkToTop"><a class="toTopLink" href="#top" title="nach oben"><img src="/fileadmin/config/Resources/Public/Images/Icon-ToTop.svg" alt="nach oben" /></a></span><script type="text/javascript" src="/fileadmin/config/Resources/Public/JavaScript/privacy_policy_cookie.js"></script></footer>
<script src="/fileadmin/config/Resources/Public/JavaScript/Libs/plugins.js?1619439474" type="text/javascript"></script>
<script src="/fileadmin/config/Resources/Public/JavaScript/Libs/sits.js?1637930919" type="text/javascript"></script>

<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1619422510" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1619422510" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1619422510" type="text/javascript"></script>
<script src="/typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1619422510" type="text/javascript"></script>



</body>
</html>