<!DOCTYPE html>
<html  lang="de" dir="ltr" class="no-js">
<head>
<base href="https://www.darc.de/">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta charset="utf-8">
<!-- 
	Konzept und Webdesign durch Ossa+Partner, Kassel http://www.ossa-partner.de / Technische Umsetzung durch Scheltwort IT-Services, Kassel http://www.scheltwort-its.de

	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2016 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->

<base href="https://www.darc.de/">
<link rel="shortcut icon" href="/fileadmin/template/darc/darc.ico" type="image/png">
<title>Aktuelles-Details</title>
<meta name="generator" content="TYPO3 CMS">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta name="google" content="notranslate">
<meta name="apple-mobile-web-app-capable" content="no">
<meta name="author" content="Deutscher Amateur-Radio-Club e. V.">

<link rel="stylesheet" type="text/css" href="typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/jquery.fancybox.css?1462291798" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-buttons.css?1462291798" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-thumbs.css?1462291798" media="all">

<link rel="stylesheet" type="text/css" href="typo3temp/Assets/2d0c74c2cd.css?1462291787" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/024a9a896f.css?1462291787" media="all">
<link rel="stylesheet" type="text/css" href="typo3conf/ext/cal/Resources/Public/v2/css/cal.css?1462291800" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/config/Resources/Public/Css/stylesheet.css?1482412513" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/config/Resources/Public/Css/powermail.css?1469448181" media="all">
<link rel="stylesheet" type="text/css" href="fileadmin/config/Resources/Public/Css/cal.css?1470388260" media="all">
<link rel="stylesheet" type="text/css" href="typo3temp/Assets/55af593a8c.css?1462291787" media="all">



<script src="uploads/tx_t3jquery/jquery-1.8.x-1.9.x-1.2.x.js?1458816911" type="text/javascript"></script>

<script src="typo3conf/ext/sits_tca_ext/Resources/Public/galleria/galleria-1.4.2.min.js?1462291798" type="text/javascript"></script>
<script src="typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/jquery.fancybox.pack.js?1462291798" type="text/javascript"></script>
<script src="typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-buttons.js?1462291798" type="text/javascript"></script>
<script src="typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-thumbs.js?1462291798" type="text/javascript"></script>
<script src="typo3conf/ext/sits_tca_ext/Resources/Public/fancybox/helpers/jquery.fancybox-media.js?1462291798" type="text/javascript"></script>
<script src="typo3conf/ext/sits_tca_ext/Resources/Public/init.js?1462291798" type="text/javascript"></script>
<script src="typo3temp/Assets/9a38f34785.js?1462291818" type="text/javascript"></script>



<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' rel='stylesheet' type='text/css'><link rel="alternate" type="application/rss+xml" title="DARC News - Aktuelles aus dem Bereich des Amateurfunks" href="https://www.darc.de/home/rss.xml">

</head>
<body>

<header>                                                                                                 
    <div id="header">                 
        <div id="header_right">                   
			<div id="zoom"><a href="schriftgroessenaenderung/"><img src="fileadmin/config/Resources/Public/Images/darc-vergroesserung.png" width="62" height="21"   alt="Hilfe zur Schriftgrößenänderung" ></a></div>
			<div id="lang">                      
				<a href="home" title="deutsche Version">DE</a>&nbsp;<a href="der-club/referate/ausland/main-page-english/" title="english version">EN</a>
			</div>
			<div class="loginmobiletop" style="display:none;"><a href="anmeldung/">LOGIN</a></div>
			<div id="search">
				

<!--###SEARCHFORM### anzeigen, wenn RESULTFRAMEURL nicht gesetzt ist suche/-->

<div id="search">
	<div class="tx-yagooglesearch-pi2"> 
		<form method="POST" action="/suche/">
			<input name="search" type="text" size="20" placeholder="Suche" value="" />
			<input type="submit" name="submit" value="Suchen" />
		</form>
	</div>
</div>



<!--###SEARCHFORM### -->

<!--###RESULTLIST### anzeigen wenn die resultframeurl gesetzt ist-->

<!--###RESULTLIST### -->


			</div>
			<div id="banner">
				<div id="c153679" class="csc-default"><div class="csc-textpic csc-textpic-center csc-textpic-above csc-textpic-equalheight"><div class="csc-textpic-imagewrap" data-csc-images="1" data-csc-cols="2"><div class="csc-textpic-center-outer"><div class="csc-textpic-center-inner"><figure class="csc-textpic-image csc-textpic-last"><img src="fileadmin/filemounts/gs/oeffentlichskeitsarbeit/Bilder/Bundesverband_wei%C3%9F2.png" width="500" height="70" alt="Bundesverband" title="Bundesverband"></figure></div></div></div></div></div>
			</div>
			<div id="nav_wrapper">
				<nav class="main-nav" role="navigation">                                                                                                                       
					<a href="#" class="mobile-menu-toggle"><img src="fileadmin/config/Resources/Public/Images/menu-mobile.png" alt="Öffnet Menü"></a>
					<ul id="main-nav-list" class="nav navbar-nav navbar-main"><li><a href="home/" title="Home" class="dropdown">Home</a></li><li><a href="der-club/allgemeines/" title="Der Club" class="dropdown">Der Club</a><ul class="dropdown-menu sec-menu level1"><li class="li-level2"><a href="der-club/mitgliedschaft/">Mitgliedschaft</a><ul class="dropdown-menu level2"><li><a href="der-club/mitgliedschaft/#c35440">Mitglied werden</a></li><li><a href="der-club/mitgliedschaft/#c35441">Mitgliedschaft Pro</a></li><li><a href="der-club/mitgliedschaft/#c35439">Servicekatalog</a></li><li><a href="der-club/mitgliedschaft/#c35442">Partnerangebote</a></li></ul></li><li class="li-level2"><a href="der-club/allgemeines/">Allgemeines</a><ul class="dropdown-menu level2"><li><a href="der-club/allgemeines/#c35445">Leitbild</a></li><li><a href="der-club/allgemeines/#c35446">Satzung des DARC e.V.</a></li><li><a href="der-club/allgemeines/#c35447">Beitragsordnung</a></li><li><a href="der-club/allgemeines/#c35448">DARC-Ehrungen</a></li><li><a href="der-club/allgemeines/#c35450">Distrikte / Ortsverbände</a></li><li><a href="der-club/allgemeines/#c35451">Vorstand</a></li><li><a href="der-club/allgemeines/#c35452">Mitgliederversammlung</a></li></ul></li><li class="li-level2"><a href="der-club/referate/">Referate</a><ul class="dropdown-menu level2"><li><a href="der-club/referate/#c56"><li><a href="der-club/referate/hf/">HF-Referat</a></li></a></li><li><a href="der-club/referate/#c2152"><li><a href="der-club/referate/iaru/">IARU-Verbindung</a></li></a></li><li><a href="der-club/referate/#c277"><li><a href="der-club/referate/ajw/">Referat AJW</a></li></a></li><li><a href="der-club/referate/#c2147"><li><a href="der-club/referate/ardf/">Referat ARDF-Funksport</a></li></a></li><li><a href="der-club/referate/#c246"><li><a href="der-club/referate/ausland/">Referat Ausland</a></li></a></li><li><a href="der-club/referate/#c112"><li><a href="der-club/referate/dx/">Referat DX u. HF Funksport</a></li></a></li><li><a href="der-club/referate/#c2148"><li><a href="der-club/referate/emv/">Referat EMV</a></li></a></li><li><a href="der-club/referate/#c2151"><li><a href="der-club/referate/qrg/">Referat Frequenzmanagement</a></li></a></li><li><a href="der-club/referate/#c2153"><li><a href="der-club/referate/norm/">Referat Normen</a></li></a></li><li><a href="der-club/referate/#c244"><li><a href="der-club/referate/notfunk/">Referat Not- und Katastrophenfunk</a></li></a></li><li><a href="der-club/referate/#c33012"><li><a href="der-club/referate/standorte/">Referat Standorte</a></li></a></li><li><a href="der-club/referate/#c2150"><li><a href="der-club/referate/ukw-funksport/">Referat UKW-Funksport</a></li></a></li><li><a href="der-club/referate/#c2149"><li><a href="der-club/referate/vus/">Referat VHF/UHF/SHF</a></li></a></li><li><a href="der-club/referate/#c2156"><li><a href="der-club/referate/yl/">Referat YL</a></li></a></li></ul></li></ul></li><li><a href="geschaeftsstelle/willkommen/" title="Geschäftsstelle" class="dropdown">Geschäftsstelle</a><ul class="dropdown-menu sec-menu level1"><li class="li-level2"><a href="geschaeftsstelle/willkommen/">Willkommen</a><ul class="dropdown-menu level2"><li><a href="geschaeftsstelle/willkommen/#c2040">Die Geschäftsstelle</a></li><li><a href="geschaeftsstelle/willkommen/#c154135">Kontakt</a></li><li><a href="geschaeftsstelle/willkommen/#c2045">Anfahrtsbeschreibung</a></li></ul></li><li class="li-level2"><a href="geschaeftsstelle/ausbildungszentrum/">Ausbildungszentrum</a><ul class="dropdown-menu level2"><li><a href="geschaeftsstelle/ausbildungszentrum/#c35459">Allgemeine Seminarangebote</a></li><li><a href="geschaeftsstelle/ausbildungszentrum/#c35458">Seminare für Funktionsträger</a></li><li><a href="geschaeftsstelle/ausbildungszentrum/#c8851">Vorträge</a></li></ul></li><li class="li-level2"><a href="geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/">Öffentlichkeitsarbeit im OV</a><ul class="dropdown-menu level2"><li><a href="geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162776">Bestellung Werbemittel</a></li><li><a href="geschaeftsstelle/oeffentlichkeitsarbeit-im-ov/#c162779">Vorlagen und Logo</a></li></ul></li><li class="li-level2"><a href="geschaeftsstelle/mitgliederverwaltung/">Mitgliederverwaltung</a><ul class="dropdown-menu level2"><li><a href="geschaeftsstelle/mitgliederverwaltung/#c162749">Meine Daten</a></li><li><a href="geschaeftsstelle/mitgliederverwaltung/#c162750">Änderungsmeldungen</a></li></ul></li><li class="li-level2"><a href="geschaeftsstelle/buchhaltung/">Buchhaltung</a><ul class="dropdown-menu level2"><li><a href="geschaeftsstelle/buchhaltung/#c162758">Mitgliedsbeitrag</a></li><li><a href="geschaeftsstelle/buchhaltung/#c162769">SEPA-Lastschriftmandat</a></li><li><a href="geschaeftsstelle/buchhaltung/#c104848">DARC Spendenkonto</a></li></ul></li><li class="li-level2"><a href="geschaeftsstelle/amateurfunk-und-recht/">Amateurfunk und Recht</a><ul class="dropdown-menu level2"><li><a href="geschaeftsstelle/amateurfunk-und-recht/#c35477">Rechtliche Informationen</a></li><li><a href="geschaeftsstelle/amateurfunk-und-recht/#c35478">Gesetze & Verordnungen</a></li><li><a href="geschaeftsstelle/amateurfunk-und-recht/#c35479">Antennenverträge</a></li></ul></li><li class="li-level2"><a href="geschaeftsstelle/qsl-buero/">QSL-Büro</a><ul class="dropdown-menu level2"><li><a href="geschaeftsstelle/qsl-buero/#c162743">QSL-Manager Informationen</a></li></ul></li><li class="li-level2"><a href="geschaeftsstelle/cq-dl/">CQ DL</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="geschaeftsstelle/services-und-informationen/">Services und Informationen</a><ul class="dropdown-menu level2"><li><a href="geschaeftsstelle/services-und-informationen/#c153824">Stempel Bestellung</a></li><li><a href="geschaeftsstelle/services-und-informationen/#c35480">Versicherungsmerkblätter</a></li><li><a href="geschaeftsstelle/services-und-informationen/#c35461">OV-Mappe</a></li><li><a href="geschaeftsstelle/services-und-informationen/#c35462">Formulare und Vorlagen</a></li><li><a href="geschaeftsstelle/services-und-informationen/#c35465">Onlinemitgliederverwaltung</a></li><li><a href="geschaeftsstelle/services-und-informationen/#c35466">Antrag auf Webmasterzugang</a></li></ul></li></ul></li><li class="active"><a href="nachrichten/meldungen/">Nachrichten</a><ul class="dropdown-menu sec-menu level1"><li class="active"><a href="nachrichten/meldungen/">Meldungen</a><ul class="dropdown-menu level2"><li><a href="nachrichten/meldungen/#c35483">Aktuelles</a></li><li><a href="nachrichten/meldungen/#c35485">Archiv</a></li></ul></li><li class="li-level2"><a href="nachrichten/amateurfunkmagazin-cq-dl/">Amateurfunkmagazin CQ DL</a><ul class="dropdown-menu level2"><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c153907">Aktuelle Ausgabe</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c152797">CQ DL Digital</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c34385">Archiv</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c9914">Korrekturen/Ergänzungen</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c9915">Downloads</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c30856">Whitesticker</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c9918">Hinweise für Autoren</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c17386">FAQs</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c11962">Mediadaten</a></li><li><a href="nachrichten/amateurfunkmagazin-cq-dl/#c30079">Kleinanzeige aufgeben</a></li></ul></li><li class="li-level2"><a href="nachrichten/deutschland-rundspruch/">Deutschland-Rundspruch</a><ul class="dropdown-menu level2"><li><a href="nachrichten/deutschland-rundspruch/#c154107">Der Deutschland-Rundspruch</a></li><li><a href="nachrichten/deutschland-rundspruch/#c35494">Aktuelle Ausgaben</a></li><li><a href="nachrichten/deutschland-rundspruch/#c5757">Archiv</a></li><li><a href="nachrichten/deutschland-rundspruch/#c28319">FAQ</a></li></ul></li><li class="li-level2"><a href="nachrichten/information-fuer-ortsverbaende/">Information für Ortsverbände</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="nachrichten/newsletter-oea/">Newsletter ÖA</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="nachrichten/radio-darc/">Radio DARC</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="nachrichten/darc-tv/">DARC-TV</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="nachrichten/terminkalender/">Terminkalender</a><ul class="dropdown-menu level2"><li><a href="nachrichten/terminkalender/#c35496">Termin melden</a></li><li><a href="nachrichten/terminkalender/#c35497">DARC-Amateurfunklehrgänge</a></li><li><a href="nachrichten/terminkalender/#c35498">Amateurfunklehrgänge melden</a></li></ul></li><li class="li-level2"><a href="nachrichten/vorstandsinformationen/">Vorstandsinformationen</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="nachrichten/veranstaltungen/">Veranstaltungen</a><ul class="dropdown-menu level2"><li><a href="nachrichten/veranstaltungen/#c35435">FUNK.TAG KASSEL</a></li><li><a href="nachrichten/veranstaltungen/#c9487">HAM RADIO</a></li><li><a href="nachrichten/veranstaltungen/#c35436">Dortmunder Afu-Markt</a></li><li><a href="nachrichten/veranstaltungen/#c35747">Afu-Tagung München</a></li></ul></li></ul></li><li><a href="einsteiger/allgemeine-informationen/" title="Einsteiger" class="dropdown">Einsteiger</a><ul class="dropdown-menu sec-menu level1"><li class="li-level2"><a href="einsteiger/allgemeine-informationen/">Allgemeine Informationen</a><ul class="dropdown-menu level2"><li><a href="einsteiger/allgemeine-informationen/#c82630">Amateurfunk</a></li><li><a href="einsteiger/allgemeine-informationen/#c154774">Amateurfunk ist vielseitig</a></li><li><a href="einsteiger/allgemeine-informationen/#c154778">Amateurfunk nützt uns allen</a></li><li><a href="einsteiger/allgemeine-informationen/#c154793">Info-Flyer</a></li></ul></li><li class="li-level2"><a href="einsteiger/darc-online-lehrgang/">DARC Online Lehrgang</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="einsteiger/amateurfunkausbildung/">Amateurfunkausbildung</a><ul class="dropdown-menu level2"><li><a href="einsteiger/amateurfunkausbildung/#c37989">Das Amateurfunkzeugnis</a></li><li><a href="einsteiger/amateurfunkausbildung/#c37987">Ausbildungspaten</a></li><li><a href="einsteiger/amateurfunkausbildung/#c37988">Ausbildung vor Ort</a></li><li><a href="einsteiger/amateurfunkausbildung/#c37991">Weitere Ausbildungsunterlagen</a></li></ul></li><li class="li-level2"><a href="einsteiger/jugendaktivitaeten/">Jugendaktivitäten</a><ul class="dropdown-menu level2"><li><a href="einsteiger/jugendaktivitaeten/#c36281">Jugendaktivitäten in OVs</a></li><li><a href="einsteiger/jugendaktivitaeten/#c24232">Jugend Fielddays</a></li><li><a href="einsteiger/jugendaktivitaeten/#c32925">Amateurfunk an Schulen</a></li><li><a href="einsteiger/jugendaktivitaeten/#c36280">Aktionen für Jugendliche</a></li></ul></li><li class="li-level2"><a href="https://www.darc.de/der-club/mitgliedschaft/#c35440">Mitglied werden</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="der-club/allgemeines/distrikte-ortsverbaende/">unsere Ortsverbände</a><ul class="dropdown-menu level2"></ul></li></ul></li><li><a href="funkbetrieb/bandplan/" title="Funkbetrieb" class="dropdown">Funkbetrieb</a><ul class="dropdown-menu sec-menu level1"><li class="li-level2"><a href="funkbetrieb/bandplan/">Bandplan</a><ul class="dropdown-menu level2"><li><a href="funkbetrieb/bandplan/#c160112">Kurzwellenbandpläne</a></li><li><a href="funkbetrieb/bandplan/#c160114">UKW-Bandpläne </a></li><li><a href="funkbetrieb/bandplan/#c28806">Ethik und Betriebshinweise</a></li></ul></li><li class="li-level2"><a href="funkbetrieb/hf-prognose/">HF Vorhersage</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="funkbetrieb/funksport/">Funksport</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="http://www.darc.de/funkbetrieb/funksport/#c114470">KW-Conteste</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="http://www.darc.de/funkbetrieb/funksport/#c114473">UKW-Conteste</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="funkbetrieb/funkaktivitaeten/">Funkaktivitäten</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="funkbetrieb/kurzwellenhoerer-swl/">Kurzwellenhörer (SWL)</a><ul class="dropdown-menu level2"><li><a href="funkbetrieb/kurzwellenhoerer-swl/#c20201">Wer oder was sind SWLs</a></li><li><a href="funkbetrieb/kurzwellenhoerer-swl/#c21095">Deutscher Empfangsmeister</a></li></ul></li><li class="li-level2"><a href="funkbetrieb/sonder-doks/">Sonder-DOKs</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="geschaeftsstelle/qsl-buero/">QSL-Büro</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="funkbetrieb/echolinkproxies/">Echolinkproxies</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="http://relais.dl3el.de">Übersicht FM Relais</a><ul class="dropdown-menu level2"></ul></li></ul></li><li><a href="presse/presse-und-oeffentlichkeitsarbeit/" title="Presse" class="dropdown">Presse</a><ul class="dropdown-menu sec-menu level1"><li class="li-level2"><a href="presse/presse-und-oeffentlichkeitsarbeit/">Presse- und Öffentlichkeitsarbeit</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="presse/pressemitteilungen/">Pressemitteilungen</a><ul class="dropdown-menu level2"><li><a href="presse/pressemitteilungen/#c153926">Neuigkeiten</a></li><li><a href="presse/pressemitteilungen/#c153988">Archiv</a></li></ul></li><li class="li-level2"><a href="presse/downloads/">Downloads</a><ul class="dropdown-menu level2"><li><a href="presse/downloads/#c153953">Digitale Pressemappe und DARC-Logo</a></li><li><a href="presse/downloads/#c154010">Mitgliederbereich: Vorlagen</a></li></ul></li><li class="li-level2"><a href="presse/pressefotos/">Pressefotos</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="presse/presseverteiler/">Presseverteiler</a><ul class="dropdown-menu level2"><li><a href="presse/presseverteiler/#c81970">Aufnahme in den Presseverteiler</a></li></ul></li><li class="li-level2"><a href="presse/kontaktdaten/">Kontaktdaten</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="presse/ansprechpartner-in-ihrer-naehe/">Ansprechpartner in Ihrer Nähe</a><ul class="dropdown-menu level2"><li><a href="presse/ansprechpartner-in-ihrer-naehe/#c154008">Der DARC e.V. vor Ort</a></li></ul></li><li class="li-level2"><a href="presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/">Werbematerial für die Öffentlichkeitsarbeit</a><ul class="dropdown-menu level2"><li><a href="presse/werbematerial-fuer-die-oeffentlichkeitsarbeit/#c162774">Bestellung Werbemittel</a></li></ul></li></ul></li><li class="last"><a href="a-z-suche/darc-von-a-z/" title="A-Z Suche" class="dropdown">A-Z Suche</a><ul class="dropdown-menu sec-menu level1"><li class="li-level2"><a href="a-z-suche/darc-von-a-z/">DARC von A-Z</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="a-z-suche/ansprechpartner/">Ansprechpartner</a><ul class="dropdown-menu level2"></ul></li><li class="li-level2"><a href="a-z-suche/interessengruppen/">Interessengruppen</a><ul class="dropdown-menu level2"><li><a href="a-z-suche/interessengruppen/#c30675">Vereine rund um den Amateurfunk</a></li><li><a href="a-z-suche/interessengruppen/#c24784">DARC-Camp-Hatten</a></li></ul></li></ul></li></ul>
					<div class="clearer"></div>        
				</nav>              
			</div>
			<div id="headertitle"><h1>Aktuelles-Details</h1></div> 
        </div>                                                                                                                                 
        <div id="header_img">                                                                                                                                                                                     
			<a href="home"><img id="logo" src="fileadmin/config/Resources/Public/Images/logo-darc-alt.png" alt="Deutscher Amateur-Radio-Club e.V. - Logo"></a>
        </div> 
		<div id="login"><div class="tx-felogin-pi1">
		

<h1>Anmeldung</h1>
<script> 

function onLoginSubmit(){
   // Let's find the input to check
   var $input = $('#login form').find("input[name=redirect_url]");
   if (!$input.val()) {
     // Value is falsey (i.e. null), lets set a new one
     $input.val(window.location.pathname + window.location.search + window.location.hash);
   console.log($input.val());
   }
}
</script>
<!-- ###LOGIN_FORM### -->
<form action="nachrichten/meldungen/aktuelles-details/news/radio-darc-berichtet-ueber-freigabe-des-60-m-bandes/" target="_top" method="post" onsubmit="onLoginSubmit(); return true;">
  <fieldset>
  
  <div>
    <!--label for="user">Mitgliedsnummer</label -->
    <input type="text" id="user" name="user" placeholder="Mitgliedsnummer" value="" />
  </div>
  <div>
    <!-- label for="pass">Passwort</label -->
    <input type="password" id="pass" name="pass" placeholder="Passwort" value="" />
  </div>
  
  <!--###PERMALOGIN_VALID###-->
    <div class="permalogin">
      <input name="permalogin" value="0" type="hidden" disabled="disabled" id="permaloginHiddenField" />
      <input name="permalogin" value="1" type="checkbox" checked="checked" id="permalogin"  onclick="document.getElementById('permaloginHiddenField').disabled = this.checked;" />
      <label for="permalogin">Angemeldet<br />bleiben</label>
    </div><div style="clear:both"></div>
  <!--###PERMALOGIN_VALID###-->
  
  <div>  
  <a href="der-club/mitgliedschaft/#c35440" class="mitgliedwerden">Mitglied werden!</a>
    <input type="submit" name="submit" value="Anmelden" />
  <a href="meine-daten/" class="meinedaten mdloggedout">Meine Daten</a>
  </div>

  <!--###FORGOTP_VALID###-->
    <p><a href="https://mydarc.de" target="_blank">Passwort vergessen?</a></p>
  <!--###FORGOTP_VALID###-->

  <div class="felogin-hidden">
    <input type="hidden" name="logintype" value="login" />
    <input type="hidden" name="pid" value="49" />
    <input type="hidden" name="redirect_url" value="" />
    <input type="hidden" name="tx_felogin_pi1[noredirect]" value="0" />
    
  </div>
  </fieldset>
</form>

<!-- ###LOGIN_FORM### -->
<div class="statusmessage">
  <div>Geben Sie Ihre Mitgliedsnummer und Ihr Passwort ein, um sich an der DARC-Website anzumelden:</div>
</div>

	</div>
	</div>
		<div id="sectionmenu"><div class="clearer"></div></div>
		
		<div class="clearer"></div>                                                                                     
    </div>                                                       
    <div class="clearer"></div>                                                                                     
</header>              
<div id="content">                                                     
    <!--TYPO3SEARCH_begin-->
    <div id="c153856" class="csc-default"><div class="csc-header"><div class="csc-header-inner"><h1 class="csc-firstHeader">Anmelden erforderlich</h1></div></div><div class="csc-default-inner"><p>Bitte loggen Sie sich ein! </p></div></div>
    <div class="clearer"></div>                                      
    <!--TYPO3SEARCH_end-->
</div>                                     
<footer>
    <div id="footer_content">                            
        <a href="impressum/">©&nbsp;2016&nbsp;DARC&nbsp;e.V.</a>&nbsp;&#124;&nbsp;<a href="impressum/">Impressum</a>&nbsp;&#124;&nbsp;<a href="https://www.darc.de/geschaeftsstelle/willkommen/#c154135">Kontakt- und Supportformular</a>&nbsp;&#124;&nbsp;<a href="der-club/referate/ausland/main-page-english/">English</a>&nbsp;&#124;&nbsp;<a href="https://otrs.darc.de/otrs/public.pl">FAQ</a>&nbsp;&#124;&nbsp;<a href="http://www.darc.de/tv" target="_blank">TeamViewer</a>&nbsp;&nbsp;<span class="csc-linkToTop"><a class="toTopLink" href="#top" title="nach oben"><img src="fileadmin/config/Resources/Public/Images/Icon-ToTop.png" alt="nach oben"></a></span>
    </div>                  
</footer>
<script src="fileadmin/config/Resources/Public/JavaScript/Libs/plugins.js?1462291763" type="text/javascript"></script>
<script src="fileadmin/config/Resources/Public/JavaScript/Libs/site.js?1470389001" type="text/javascript"></script>
<script src="fileadmin/config/Resources/Public/JavaScript/Libs/sits.js?1481712367" type="text/javascript"></script>

<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/jquery.datetimepicker.min.js?1462291796" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Libraries/parsley.min.js?1462291796" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Tabs.min.js?1462291796" type="text/javascript"></script>
<script src="typo3conf/ext/powermail/Resources/Public/JavaScripts/Powermail/Form.min.js?1462291796" type="text/javascript"></script>



</body>
</html>